<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://makkalkural.net/news/xmlrpc.php">
    <title>எடப்பாடி தாயார் மறைவு: ஓ.பன்னீர்செல்வம் இரங்கல் &#8211; Makkal Kural</title>
		    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="pvc-stats-icon large" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> 
	 <%= total_view %> total views	<% if ( today_view > 0 ) { %>
		<span class="views_today">,  <%= today_view %> views today</span>
	<% } %>
	</span>
	</script>
		    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; Feed" href="https://makkalkural.net/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; Comments Feed" href="https://makkalkural.net/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; எடப்பாடி தாயார் மறைவு: ஓ.பன்னீர்செல்வம் இரங்கல் Comments Feed" href="https://makkalkural.net/news/ops-mourns-for-cms-mother-death/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136851605-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136851605-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://makkalkural.net/news/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_gallery_style-css'  href='https://makkalkural.net/news/wp-content/plugins/gallery-album/includes/frontend/css/front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='metrical_icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://makkalkural.net/news/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css'  href='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-front-css'  href='https://makkalkural.net/news/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://makkalkural.net/news/wp-content/plugins/page-views-count/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://makkalkural.net/news/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://makkalkural.net/news/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-1-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/assets/css/eggnews.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-responsive-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/assets/css/eggnews-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://makkalkural.net/news/wp-content/uploads/dynamic-mobmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//makkalkural.net/news/wp-content/uploads/sass/pvc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/css/mobmenu.css' type='text/css' media='all' />
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/gallery-album/includes/frontend/js/GALLERIA_CLASS_PROTOTYPE.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/makkalkural.net\/news","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/makkalkural.net\/news\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/js/mobmenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/makkalkural.net\/news\/wp-content\/plugins\/elementor\/assets\/lib\/font-awesome\/css\/font-awesome.min.css","wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Poppins|Dosis:inherit,400&subset=latin,latin-ext"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script>
<link rel='prev' title='பிம்ஸ் நோய் என்பது வெறும் வதந்தி: சுகாதாரத்துறை செயலாளர் விளக்கம்' href='https://makkalkural.net/news/bims-disease-is-rumor/' />
<link rel='next' title='கொரோனா தொற்றைத் தடுக்க மாலை நேர மருத்துவ முகாமில் 1,107 பேருக்கு பலன்: அமைச்சர் எஸ்.பி.வேலுமணி தகவல்' href='https://makkalkural.net/news/evening-medical-camps-to-control-corona-virus/' />
<link rel="canonical" href="https://makkalkural.net/news/ops-mourns-for-cms-mother-death/" />
<link rel="alternate" type="application/json+oembed" href="https://makkalkural.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://makkalkural.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F&#038;format=xml" />
<style></style>		<style id='wpda_gall_popup_style'>
			#wpda_gall_overlay{                
				background-color:   rgba(0,0,0,0.2);
			}		
			.wpda_gall_popup_parent {                      
				-ms-transform:      rotateY(0deg);
				-webkit-transform:  rotateY(0deg);
				transform:          rotateY(0deg);
				position:           fixed;	
			}
			.wpda_gall_popup {	
				background-color:   #ffffff;
				position:           absolute; 		      
				border-radius:      1%;
				border:             solid rgba(0,133,186,1) 5px;  
			}
			.wpda_gall_transition {
			}
			.wpda_gall_popup_description {	
				background-color:   rgba(255,255,255,1) !important;
				color:              #000000;
				font-size: 			18px;
				
			}
			.wpda_gall_description_margin {
				margin-top: 		15px;
				margin-left: 		10px;
				margin-right: 		10px;
			}
			.wpda_gall_popup_description:hover {
				background-color:   rgba(255,255,255,1) !important;
				color:              #000000;		
			}
			.wpda_gall_popup_img0 {
			} 

			.wpda_gall_popup_icon_left_bar {
				color:              #0085ba;;
				font-size:          36px;
			}

			.wpda_gall_popup_icon_left {               
				color:              #006799;
				box-shadow:         0px 0px px ;	
				left:               5px;
				margin-top:                -18px;
			}
			.wpda_gall_popup_icon_right_bar {       
				color:              #0085ba;;
				font-size:          36px;
			}

  
			.wpda_gall_popup_icon_right {              
				color:              #006799;
				box-shadow:         0px 0px px ;	
				right:              5px;
				margin-top:                -18px;
			}
			.wpda_gall_popup_icon_left:active, .wpda_gall_popup_icon_right:active {
				-webkit-animation: mymove1 0.1s  alternate; 
				animation: mymove1 0.1s  alternate;		
			}     	   	   
			.wpda_gall_left_bar_icons { 
				background-color:#ffffff;     
				height:50px;                    
				border-top: 
				4px solid #ffffff;
				/*30-09-2017*/
				display: -webkit-flex !important;
				display: flex !important;
								-webkit-align-items: center;
				align-items: center;				
			}
			.wpda_gall_left_bar_icons:hover { 
					opacity: 1;
				 }			.wpda_gall_right_bar_icons {      
				background-color:#ffffff;    						
				padding-right:      15px;
				/*30-09-2017*/
				display: -webkit-flex !important;
				display: flex !important;
				-webkit-justify-content: center;
				justify-content: center;
				-webkit-align-items: center;
				align-items: center;				
			}
			.wpda_gall_number_image { 
				color:              #0085ba;;	                            
			}
			.wpda_gall_class_icon {
				color:              #0085ba;;  				
			}
			.wpda_gall_class_icon:hover {          
				color:              #006799;;
			}
			.wpda_gall_class_icon:active {          
				-webkit-animation: mymove1 0.1s  alternate; 
				animation: mymove1 0.1s  alternate;	
			}
			.wpda_gall_progress_bar_base {   
				left:               2.5%;	
				width:              95%;				
				display:        none; 
			}
			.wpda_gall_progress_bar_buttons_ {             
				background-color:   #ffffff; 								
			}			  
			.wpda_gall_scrubber {                      
				background-color:   #559dba;
			}	   
			.wpda_gall_progress_bar_screen {      
				width:              150px; 
				top:                -121px;
				height:             100px;
				border:             solid #559dba 3px;
				background-color:   #000000;
				opacity:            0.8;
			}
			.wpda_gall_progress_bar_count_screen  {
				left:               55px;
				width:              40px;			  
				height:             30px;
				background-color:   #5e5e5e;
				opacity:            0.5;
				color:              #FFFFFF;
			}
			.wpda_gall_icons_outBar {               
				position:           fixed;
			} 
			.wpda_gall_icons_outBar_box_shadow {
				border-radius:      0px;
				background-color:   #000000;
				opacity:            0;				
			}
			@-webkit-keyframes mymove2 {    
				to {background: #1e73be;}
			}
			@keyframes mymove2 {    
				to {background: #1e73be;}
			}
						
			.wpda_gall_parent_icon {
				float:left;				line-height: 46px;
				margin-left:15px;	
			}
			.wpda_gall_right_icon_font_size {
				font-size:20.7px;	
			}
			.wpda_gall_play_icon_font_size {
				font-size:20.7px;
			}
			.wpda_gall_count_icon_font_size {
				font-size:20.7px;
			}
			.wpda_gall_load_icon_font_size {
				font-size:20.7px;
					
			}			
			.wpda_gall_full_icon_font_size {
				font-size:20.7px;
			}
			.wpda_gall_setting_icon_font_size {
				font-size:20.7px;
			}
			.wpda_gall_close_icon_font_size {
				font-size:33.12px;
			}					  			                                                                                                        
		</style> 
		<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://makkalkural.net/news/ops-mourns-for-cms-mother-death/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="எடப்பாடி தாயார் மறைவு: ஓ.பன்னீர்செல்வம் இரங்கல்" /><meta property="og:description" 	content="தாயன்புக்கு நிகர் என்ன இருக்கமுடியும்? ஆறுதல் கூற வார்த்தை இல்லை எடப்பாடி தாயார் மறைவு: ஓ.பன்னீர்செல்வம் இரங்கல் சென்னை, அக்.13" /><meta property="og:image" 		content="https://makkalkural.net/news/wp-content/uploads/2020/10/1321.jpg" />		<style type="text/css">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</style>
		<script data-cfasync="false"> var dFlipLocation = "https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
			
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136851605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136851605-1');
</script>

</head>

<body class="post-template-default single single-post postid-191264 single-format-standard wp-custom-logo group-blog default_skin fullwidth_layout right-sidebar mob-menu-slideout-over elementor-default elementor-kit-179667">
	<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                <div class="top-header-section">
            <div class="teg-container">
                <div class="top-left-header">
                                
                        <div class="date-section"> Tuesday, October 13, 2020</div>                      <nav id="top-header-navigation" class="top-navigation">
                                            </nav>
                </div>
                            </div> <!-- teg-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="teg-container">
                <div class="site-branding">
                    <a href="https://makkalkural.net/news/" class="custom-logo-link" rel="home"><img width="326" height="79" src="https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2.jpg" class="custom-logo" alt="Makkal Kural" srcset="https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2.jpg 326w, https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2-300x73.jpg 300w, https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2-322x79.jpg 322w" sizes="(max-width: 326px) 100vw, 326px" /></a>                                    </div><!-- .site-branding -->
                                <div class="header-ads-wrapper ">
                    <section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="slider">
<figure>
<a href="#" title ="Saravana Stores"><img src="https://makkalkural.net/news/wp-content/uploads/2018/06/4.png" alt></a>
<a href="#" title ="VGP Universal Kingdom"><img src="https://makkalkural.net/news/wp-content/uploads/2018/07/VKCH1.jpg" alt></a>
<a href="#" title ="KG Hospital"><img src="https://makkalkural.net/news/wp-content/uploads/2018/07/KG-Hospital2.jpg" alt></a>
<a href="#" title ="Detroit Mercy"><img src="https://makkalkural.net/news/wp-content/uploads/2018/06/1.jpg" alt></a>	
</figure>
</div>


<style>

@keyframes slidy {
0% { left: 0%; }
20% { left: 0%; }
25% { left: -100%; }
45% { left: -100%; }
50% { left: -200%; }
70% { left: -200%; }
75% { left: -300%; }
95% { left: -300%; }
100% { left: -400%; }
}

body { margin: 0; } 
div#slider { overflow: hidden; }
div#slider figure img { width: 20%; float: left; }
div#slider figure { 
  position: relative;
  width: 500%;
  margin: 0;
  left: 0;
  text-align: left;
  font-size: 0;
  animation: 10s slidy infinite; 
}
	.header-ads-wrapper {
    float: right;
    width: 65%;
}


.site-branding {
    float: left;
    width: 30%;
}
	@media (max-width: 979px){
.site-branding {
    float: none;
    text-align: center;
    WIDTH: 100% !IMPORTANT;
	}}
	@media (max-width: 979px){
.header-ads-wrapper {
    text-align: center;
    WIDTH: 100%;
		}}
</style></div></section>                </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="teg-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="teg-container">
                <div class="home-icon"><a href="https://makkalkural.net/news/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-87246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87246"><a href="https://makkalkural.net/news/">Home</a></li>
<li id="menu-item-87229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87229"><a href="https://makkalkural.net/news/news/">செய்திகள்</a></li>
<li id="menu-item-182850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182850"><a href="https://makkalkural.net/news/in-depth/">முழு தகவல்</a></li>
<li id="menu-item-187454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187454"><a href="https://makkalkural.net/news/seek-and-walk/">நாடும் நடப்பும்</a></li>
<li id="menu-item-186191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186191"><a href="https://makkalkural.net/news/business/">வர்த்தகம்</a></li>
<li id="menu-item-87228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87228"><a href="https://makkalkural.net/news/cinema/">சினிமா</a></li>
<li id="menu-item-87227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87227"><a href="https://makkalkural.net/news/life/">வாழ்வியல்</a></li>
<li id="menu-item-87230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87230"><a href="https://makkalkural.net/news/short-story/">சிறுகதை</a></li>
<li id="menu-item-87817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87817"><a href="#">இ-பேப்பர்</a>
<ul class="sub-menu">
	<li id="menu-item-87818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87818"><a href="http://epaper.makkalkural.net/">மக்கள்குரல்</a></li>
	<li id="menu-item-87819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87819"><a href="http://epaper.trinitymirror.net/">டிரினிட்டி மிரர்</a></li>
</ul>
</li>
<li id="menu-item-146313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="https://makkalkural.net/news/e-books/">இ-புத்தகம்</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="https://makkalkural.net/news/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .teg-container -->
        </div><!-- #teg-menu-wrap -->


    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="teg-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-191264" class="post-191264 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-officeofops tag-7376 tag-7361 tag-1652">
			<div class="single-post-image">
			<figure><img width="190" height="250" src="https://makkalkural.net/news/wp-content/uploads/2020/10/1321.jpg" class="attachment-eggnews-single-large size-eggnews-single-large wp-post-image" alt="" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3"><a
                                href="https://makkalkural.net/news/category/news/">செய்திகள்</a></span>
                                </div>
            		<h1 class="entry-title">எடப்பாடி தாயார் மறைவு: ஓ.பன்னீர்செல்வம் இரங்கல்</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/ops-mourns-for-cms-mother-death/" rel="bookmark"><time class="entry-date published" datetime="2020-10-13T15:00:34+05:30">October 13, 2020</time><time class="updated" datetime="2020-10-13T15:10:34+05:30">October 13, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>			<span class="comments-link"><a href="https://makkalkural.net/news/ops-mourns-for-cms-mother-death/#respond">Comment(0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/ops-mourns-for-cms-mother-death/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%A4%E0%AE%BE%E0%AE%AF%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%B1%E0%AF%88%E0%AE%B5%E0%AF%81%3A%20%E0%AE%93.%E0%AE%AA%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%80%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AF%86%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AE%AE%E0%AF%8D%20%E0%AE%87%E0%AE%B0%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%8D&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death&title=%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%A4%E0%AE%BE%E0%AE%AF%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%B1%E0%AF%88%E0%AE%B5%E0%AF%81%3A%20%E0%AE%93.%E0%AE%AA%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%80%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AF%86%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AE%AE%E0%AF%8D%20%E0%AE%87%E0%AE%B0%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%8D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%A4%E0%AE%BE%E0%AE%AF%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%B1%E0%AF%88%E0%AE%B5%E0%AF%81%3A%20%E0%AE%93.%E0%AE%AA%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%80%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AF%86%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AE%AE%E0%AF%8D%20%E0%AE%87%E0%AE%B0%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%8D https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/ops-mourns-for-cms-mother-death/?utm_source=rss&utm_medium=rss&utm_campaign=ops-mourns-for-cms-mother-death', '%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%A4%E0%AE%BE%E0%AE%AF%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%B1%E0%AF%88%E0%AE%B5%E0%AF%81%3A%20%E0%AE%93.%E0%AE%AA%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%80%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AF%86%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AE%AE%E0%AF%8D%20%E0%AE%87%E0%AE%B0%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%8D', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p><strong>தாயன்புக்கு நிகர் என்ன இருக்கமுடியும்? ஆறுதல் கூற வார்த்தை இல்லை</strong></p>



<p><strong>எடப்பாடி தாயார் மறைவு: ஓ.பன்னீர்செல்வம் இரங்கல்</strong></p>



<p>சென்னை, அக்.13</p>



<p>முதலமைச்சர் எடப்பாடி பழனிசாமியின் தாயார் தவுசாயம்மாள் மறைவுக்கு துணை முதலமைச்சர் ஓ.பன்னீர்செல்வம் இரங்கல் தெரிவித்துள்ளார்.</p>



<p>அண்ணா தி.மு.க. ஒருங்கிணைப்பாளரும், துணை முதல்வருமான ஓ.பன்னீர்செல்வம் வெளியிட்டுள்ள இரங்கல் செய்தியில் கூறியிருப்பதாவது:</p>



<p>அண்ணா தி.மு.க. இணை ஒருங்கிணைப்பாளரும், முதலமைச்சருமான எடப்பாடி பழனிசாமியின் அன்புத் தாயார் தவுசாயம்மாள் தனது 93 வது வயதில் உடல்நலக் குறைவால் மருத்துவமனையில் அனுமதிக்கப்பட்டு சிகிச்சை பெற்று வந்த நிலையில் மாரடைப்பால் நேற்று நள்ளிரவில் மரணமடைந்துவிட்டார் என்ற செய்தி கேட்டு பெரிதும் வருத்தமுற்றேன்.</p>



<p>பெற்றெடுத்து, பேணி வளர்த்து, சான்றோனாய் உயரச் செய்த அன்புத் தாயாரின் பிரிவால் துயருற்றிருக்கும் அன்புச் சகோதரர், முதலமைச்சர் எடப்பாடி பழனிசாமிக்கு ஆறுதல் கூற வார்த்தையில்லை, தாயன்புக்கு நிகர் என்ன இருக்கமுடியும்?</p>



<p>பாசமிகு தாயார் தவுசாயம்மாளைப் பிரிந்து வாடும் அன்புச் சகோதரர் எடப்பாடி பழனிசாமிக்கும், அவர்தம் குடும்பத்தினருக்கும், உற்றார் உறவினருக்கும், குடும்ப நண்பர்களுக்கும் எனது சார்பிலும், அண்ணா தி.மு.க.வின் சார்பிலும் ஆழ்ந்த இரங்கலையும், அனுதாபத்தையும் தெரிவித்துக் கொள்கிறேன்.</p>



<p>மறைந்த தாயார் தவுசாயம்மாளின் ஆன்மா எல்லாம் வல்ல இறைவன் திருவடி நிழலில் இளைப்பாற பிரார்த்திக்கிறேன்.</p>



<p>தாயார் தவுசாயம்மாளின் நினைவு களைப் போற்றி வணங்குகிறேன்.</p>



<p>இவ்வாறு துணை முதல்வர் ஓ.பன்னீர்செல்வம் கூறியுள்ளார்.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://makkalkural.net/news/tag/officeofops/" rel="tag">@OfficeOfOPS</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%8e%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%9f%e0%ae%bf-%e0%ae%a4%e0%ae%be%e0%ae%af%e0%ae%be%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%ae%b1%e0%af%88%e0%ae%b5%e0%af%81/" rel="tag">எடப்பாடி தாயார் மறைவு</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%a4%e0%ae%b5%e0%af%81%e0%ae%9a%e0%ae%be%e0%ae%af%e0%ae%ae%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b3%e0%af%8d/" rel="tag">தவுசாயம்மாள்</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%a4%e0%af%81%e0%ae%a3%e0%af%88-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%af%8d-%e0%ae%93-%e0%ae%aa%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%80/" rel="tag">துணை முதலமைச்சர் ஓ.பன்னீர்செல்வம்</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            <div class="eggnews-author-wrapper clearfix">
                <div class="author-avatar">
                    <a class="author-image"
                       href=""></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">
                    <a class="author-title"
                       href="">Senthil Makkalkural</a>
                    <div class="author-description"></div>
                    <a href=""
                       target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--eggnews-author-wrapper-->
                        <div class="related-articles-wrapper">
                <div class="widget-title-wrapper">
                    <h2 class="related-title">Related Articles</h2>
                </div>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/%e0%ae%ae%e0%af%81%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%ae%e0%ae%b0/" title="முண்டியம்பாக்கம் அரசு மருத்துவமனையில்கலெக்டர் அண்ணாதுரை ஆய்வு">
                                    <figure><img width="464" height="250" src="https://makkalkural.net/news/wp-content/uploads/2020/06/1724-464x250.jpg" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image" alt="" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3"><a
                                href="https://makkalkural.net/news/category/news/">செய்திகள்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/%e0%ae%ae%e0%af%81%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%ae%e0%ae%b0/">முண்டியம்பாக்கம் அரசு மருத்துவமனையில்கலெக்டர் அண்ணாதுரை ஆய்வு</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/%e0%ae%ae%e0%af%81%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%ae%e0%ae%b0/" rel="bookmark"><time class="entry-date published" datetime="2020-06-17T17:30:02+05:30">June 17, 2020</time><time class="updated" datetime="2020-06-17T12:47:16+05:30">June 17, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/%e0%ae%ae%e0%af%81%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%ae%e0%ae%b0/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%AE%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%20%E0%AE%AE%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%AE%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%86%E0%AE%95%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BE%E0%AE%A4%E0%AF%81%E0%AE%B0%E0%AF%88%20%E0%AE%86%E0%AE%AF%E0%AF%8D%E0%AE%B5%E0%AF%81&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death&title=%E0%AE%AE%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%20%E0%AE%AE%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%AE%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%86%E0%AE%95%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BE%E0%AE%A4%E0%AF%81%E0%AE%B0%E0%AF%88%20%E0%AE%86%E0%AE%AF%E0%AF%8D%E0%AE%B5%E0%AF%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E0%AE%AE%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%20%E0%AE%AE%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%AE%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%86%E0%AE%95%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BE%E0%AE%A4%E0%AF%81%E0%AE%B0%E0%AF%88%20%E0%AE%86%E0%AE%AF%E0%AF%8D%E0%AE%B5%E0%AF%81 https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/ops-mourns-for-cms-mother-death/?utm_source=rss&utm_medium=rss&utm_campaign=ops-mourns-for-cms-mother-death', '%E0%AE%AE%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%20%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%20%E0%AE%AE%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%AE%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%86%E0%AE%95%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BE%E0%AE%A4%E0%AF%81%E0%AE%B0%E0%AF%88%20%E0%AE%86%E0%AE%AF%E0%AF%8D%E0%AE%B5%E0%AF%81', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>முண்டியம்பாக்கம் அரசு மருத்துவமனையில்கலெக்டர் அண்ணாதுரை ஆய்வு கொரோனா நோயாளிகளிடம் சிகிச்சை முறைகளை தொலைபேசியில் கேட்டறிந்தார் &nbsp; விழுப்புரம், ஜூன் 17– விழுப்புரம் மாவட்டம் முண்டியம்பாக்கம் அரசு மருத்துவக்கல்லூரி மற்றும் மருத்துவமனையில் மாவட்ட கலெக்டர் அண்ணாதுரை நேரில் பார்வையிட்டு ஆய்வு செய்தார். விழுப்புரம் மாவட்டம் முண்டியம்பாக்கம் அரசு மருத்துவக்கல்லூரி மற்றும் மருத்துவமனையில் ஆய்வு செய்த கலெக்டர் அண்ணாதுரை, கொரோனா தொற்றினால் சிறப்பு சிகிச்சை மையத்தில் அனுமதிக்கப்பட்டு சிகிச்சை பெற்று வரும் நபர்களிடம் மாவட்ட கலெக்டர் அண்ணாதுரை தொலைபேசி வாயிலாக உடல்நிலை [&hellip;]</p>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/%e0%ae%9a%e0%ae%b5%e0%af%81%e0%ae%b0%e0%ae%be%e0%ae%b7%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b0%e0%ae%be-%e0%ae%9a%e0%ae%ae%e0%af%82%e0%ae%95-%e0%ae%95%e0%af%81%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa/" title="சவுராஷ்டிரா சமூக குடும்பங்களுக்கு  நிவாரண பொருட்கள் :  சரவணன் எம்.எல்.ஏ. வழங்கினார்">
                                    <figure><img width="431" height="250" src="https://makkalkural.net/news/wp-content/uploads/2020/05/15mdu-36.jpg" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image" alt="" srcset="https://makkalkural.net/news/wp-content/uploads/2020/05/15mdu-36.jpg 431w, https://makkalkural.net/news/wp-content/uploads/2020/05/15mdu-36-300x174.jpg 300w, https://makkalkural.net/news/wp-content/uploads/2020/05/15mdu-36-330x190.jpg 330w" sizes="(max-width: 431px) 100vw, 431px" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3"><a
                                href="https://makkalkural.net/news/category/news/">செய்திகள்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/%e0%ae%9a%e0%ae%b5%e0%af%81%e0%ae%b0%e0%ae%be%e0%ae%b7%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b0%e0%ae%be-%e0%ae%9a%e0%ae%ae%e0%af%82%e0%ae%95-%e0%ae%95%e0%af%81%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa/">சவுராஷ்டிரா சமூக குடும்பங்களுக்கு  நிவாரண பொருட்கள் :  சரவணன் எம்.எல்.ஏ. வழங்கினார்</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/%e0%ae%9a%e0%ae%b5%e0%af%81%e0%ae%b0%e0%ae%be%e0%ae%b7%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b0%e0%ae%be-%e0%ae%9a%e0%ae%ae%e0%af%82%e0%ae%95-%e0%ae%95%e0%af%81%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa/" rel="bookmark"><time class="entry-date published" datetime="2020-05-15T13:30:22+05:30">May 15, 2020</time><time class="updated" datetime="2020-05-15T12:53:18+05:30">May 15, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/%e0%ae%9a%e0%ae%b5%e0%af%81%e0%ae%b0%e0%ae%be%e0%ae%b7%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b0%e0%ae%be-%e0%ae%9a%e0%ae%ae%e0%af%82%e0%ae%95-%e0%ae%95%e0%af%81%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%9A%E0%AE%B5%E0%AF%81%E0%AE%B0%E0%AE%BE%E0%AE%B7%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%BE%20%E0%AE%9A%E0%AE%AE%E0%AF%82%E0%AE%95%20%E0%AE%95%E0%AF%81%E0%AE%9F%E0%AF%81%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%20%E0%AE%A8%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%B0%E0%AE%A3%20%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%9F%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20%3A%20%20%E0%AE%9A%E0%AE%B0%E0%AE%B5%E0%AE%A3%E0%AE%A9%E0%AF%8D%20%E0%AE%8E%E0%AE%AE%E0%AF%8D.%E0%AE%8E%E0%AE%B2%E0%AF%8D.%E0%AE%8F.%20%E0%AE%B5%E0%AE%B4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%A9%E0%AE%BE%E0%AE%B0%E0%AF%8D&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death&title=%E0%AE%9A%E0%AE%B5%E0%AF%81%E0%AE%B0%E0%AE%BE%E0%AE%B7%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%BE%20%E0%AE%9A%E0%AE%AE%E0%AF%82%E0%AE%95%20%E0%AE%95%E0%AF%81%E0%AE%9F%E0%AF%81%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%20%E0%AE%A8%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%B0%E0%AE%A3%20%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%9F%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20%3A%20%20%E0%AE%9A%E0%AE%B0%E0%AE%B5%E0%AE%A3%E0%AE%A9%E0%AF%8D%20%E0%AE%8E%E0%AE%AE%E0%AF%8D.%E0%AE%8E%E0%AE%B2%E0%AF%8D.%E0%AE%8F.%20%E0%AE%B5%E0%AE%B4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%A9%E0%AE%BE%E0%AE%B0%E0%AF%8D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E0%AE%9A%E0%AE%B5%E0%AF%81%E0%AE%B0%E0%AE%BE%E0%AE%B7%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%BE%20%E0%AE%9A%E0%AE%AE%E0%AF%82%E0%AE%95%20%E0%AE%95%E0%AF%81%E0%AE%9F%E0%AF%81%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%20%E0%AE%A8%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%B0%E0%AE%A3%20%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%9F%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20%3A%20%20%E0%AE%9A%E0%AE%B0%E0%AE%B5%E0%AE%A3%E0%AE%A9%E0%AF%8D%20%E0%AE%8E%E0%AE%AE%E0%AF%8D.%E0%AE%8E%E0%AE%B2%E0%AF%8D.%E0%AE%8F.%20%E0%AE%B5%E0%AE%B4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%A9%E0%AE%BE%E0%AE%B0%E0%AF%8D https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/ops-mourns-for-cms-mother-death/?utm_source=rss&utm_medium=rss&utm_campaign=ops-mourns-for-cms-mother-death', '%E0%AE%9A%E0%AE%B5%E0%AF%81%E0%AE%B0%E0%AE%BE%E0%AE%B7%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%BE%20%E0%AE%9A%E0%AE%AE%E0%AF%82%E0%AE%95%20%E0%AE%95%E0%AF%81%E0%AE%9F%E0%AF%81%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%20%E0%AE%A8%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%B0%E0%AE%A3%20%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%9F%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20%3A%20%20%E0%AE%9A%E0%AE%B0%E0%AE%B5%E0%AE%A3%E0%AE%A9%E0%AF%8D%20%E0%AE%8E%E0%AE%AE%E0%AF%8D.%E0%AE%8E%E0%AE%B2%E0%AF%8D.%E0%AE%8F.%20%E0%AE%B5%E0%AE%B4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%A9%E0%AE%BE%E0%AE%B0%E0%AF%8D', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>மதுரை,மே.15– சவுராஷ்டிரா சமூக குடும்பங்களுக்கு மதுரை தெற்கு தொகுதி சட்டமன்ற உறுப்பினர் எஸ்.எஸ்.சரவணன் நிவாரண பொருட்களை வழங்கினார். கொரோனா வைரஸ் தொற்று காரணமாக ஊரடங்கினால் வருமானம் இன்றி பாதிக்கப்பட்டுள்ள மதுரையில் வசிக்கும் சுமார் 5 ஆயிரத்திற்கும் மேற்பட்ட ஏழை, எளிய சவுராஷ்ட்ரா மக்களுக்கு உதவிட வேண்டும் என்று மதுரை தெற்கு தொகுதி சட்டமன்ற உறுப்பினர் முனைவர் எஸ்.எஸ்.சரவணன் அனைத்து மதுரை சவுராஷ்ட்ரா கல்வி மற்றும் பிற நிறுவனங்கள் நடத்தும் சங்கத்திடம் கேட்டுக் கொண்டார். இதன் பேரில் சவுராஷ்ட்ரா [&hellip;]</p>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/131-%e0%ae%aa%e0%af%8b%e0%ae%b2%e0%af%80%e0%ae%9a%e0%ae%be%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%ae%be-%e0%ae%aa%e0%ae%a4%e0%ae%95%e0%af%8d/" title="131 போலீசாருக்கு அண்ணா பதக்கம்: எடப்பாடி உத்தரவு">
                                    <figure><img width="211" height="250" src="https://makkalkural.net/news/wp-content/uploads/2020/08/EPS.jpg" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image" alt="" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3"><a
                                href="https://makkalkural.net/news/category/news/">செய்திகள்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/131-%e0%ae%aa%e0%af%8b%e0%ae%b2%e0%af%80%e0%ae%9a%e0%ae%be%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%ae%be-%e0%ae%aa%e0%ae%a4%e0%ae%95%e0%af%8d/">131 போலீசாருக்கு அண்ணா பதக்கம்: எடப்பாடி உத்தரவு</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/131-%e0%ae%aa%e0%af%8b%e0%ae%b2%e0%af%80%e0%ae%9a%e0%ae%be%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%ae%be-%e0%ae%aa%e0%ae%a4%e0%ae%95%e0%af%8d/" rel="bookmark"><time class="entry-date published" datetime="2020-09-14T15:40:19+05:30">September 14, 2020</time><time class="updated" datetime="2020-09-14T14:36:57+05:30">September 14, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/131-%e0%ae%aa%e0%af%8b%e0%ae%b2%e0%af%80%e0%ae%9a%e0%ae%be%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%85%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%ae%be-%e0%ae%aa%e0%ae%a4%e0%ae%95%e0%af%8d/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=131%20%E0%AE%AA%E0%AF%8B%E0%AE%B2%E0%AF%80%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BE%20%E0%AE%AA%E0%AE%A4%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%3A%20%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%89%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death&title=131%20%E0%AE%AA%E0%AF%8B%E0%AE%B2%E0%AF%80%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BE%20%E0%AE%AA%E0%AE%A4%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%3A%20%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%89%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=131%20%E0%AE%AA%E0%AF%8B%E0%AE%B2%E0%AF%80%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BE%20%E0%AE%AA%E0%AE%A4%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%3A%20%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%89%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81 https%3A%2F%2Fmakkalkural.net%2Fnews%2Fops-mourns-for-cms-mother-death%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dops-mourns-for-cms-mother-death" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/ops-mourns-for-cms-mother-death/?utm_source=rss&utm_medium=rss&utm_campaign=ops-mourns-for-cms-mother-death', '131%20%E0%AE%AA%E0%AF%8B%E0%AE%B2%E0%AF%80%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BE%20%E0%AE%AA%E0%AE%A4%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%3A%20%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%89%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>அண்ணாவின் பிறந்தநாளையொட்டி 131 போலீசாருக்கு அண்ணா பதக்கம்: எடப்பாடி உத்தரவு வீரதீர செயலுக்காக தீயணைப்பு வீரர்கள் 2 பேருக்கு தலா ரூ.5 லட்சம் சென்னை, செப்.14– அண்ணாவின் பிறந்தநாளையொட்டி 131போலீசாருக்கு அண்ணா பதக்கங்கள் வழங்க முதலமைச்சர் எடப்பாடி பழனிசாமி உத்தரவிட்டுள்ளார். வீரதீர செயலுக்காக தீயணைப்பு வீரர்கள் 2 பேருக்கு தலா ரூ.5 லட்சம் வழங்கவும் முதலமைச்சர் உத்தரவிட்டுள்ளார். இதுகுறித்து அரசு வெளியிட்டுள்ள செய்தி குறிப்பில் கூறப்பட்டிருப்பதாவது:– தமிழ்நாட்டில் காவல் துறை, தீயணைப்பு மற்றும் மீட்புப் பணித்துறை, சிறைத்துறை, [&hellip;]</p>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                        </div>            </div><!-- .related-articles-wrapper -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://makkalkural.net/news/bims-disease-is-rumor/" rel="prev">பிம்ஸ் நோய் என்பது வெறும் வதந்தி: சுகாதாரத்துறை செயலாளர் விளக்கம்</a></div><div class="nav-next"><a href="https://makkalkural.net/news/evening-medical-camps-to-control-corona-virus/" rel="next">கொரோனா தொற்றைத் தடுக்க மாலை நேர மருத்துவ முகாமில் 1,107 பேருக்கு பலன்: அமைச்சர் எஸ்.பி.வேலுமணி தகவல்</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/ops-mourns-for-cms-mother-death/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ops-mourns-for-cms-mother-death#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://makkalkural.net/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_394014160" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdyEWUUAAAAAOBZvPhcLWPk4e6bVdMYWtSZIRll" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='191264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-wrapper"><h4 class="widget-title">Latest Posts</h4></div>		<ul>
											<li>
					<a href="https://makkalkural.net/news/evening-medical-camps-to-control-corona-virus/">கொரோனா தொற்றைத் தடுக்க மாலை நேர மருத்துவ முகாமில் 1,107 பேருக்கு பலன்: அமைச்சர் எஸ்.பி.வேலுமணி தகவல்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/ops-mourns-for-cms-mother-death/" aria-current="page">எடப்பாடி தாயார் மறைவு: ஓ.பன்னீர்செல்வம் இரங்கல்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/bims-disease-is-rumor/">பிம்ஸ் நோய் என்பது வெறும் வதந்தி: சுகாதாரத்துறை செயலாளர் விளக்கம்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/leaders-mourn-for-cms-mother-death/">எடப்பாடி பழனிசாமி தாயார் மறைவு: கவர்னர்கள், கட்சி தலைவர்கள் இரங்கல்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/tamilnadu-cms-mother-passes-away/">எடப்பாடி பழனிசாமியின் தாயார் உடல் தகனம்</a>
									</li>
					</ul>
		</section>	</aside><!-- #secondary -->
		</div><!--.teg-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				        	<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="teg-container">
		<div class="footer-widgets-area clearfix">
            <div class="teg-footer-widget-wrapper clearfix">
            		<div class="teg-first-footer-widget teg-footer-widget">
            			<section id="text-6" class="widget widget_text">			<div class="textwidget"><h5>CONTACT US</h5>
<p>Makkal Kural<br />
Address: 1st Main Rd<br />
United India Colony<br />
Kodambakkam,<br />
Chennai<br />
Tamil Nadu 600024</p>
<p>Phone Number<br />
044 2473 3900</p>
</div>
		</section>            		</div>
        		                        <div class="teg-second-footer-widget teg-footer-widget">
            			<section id="categories-2" class="widget widget_categories"><div class="widget-title-wrapper"><h4 class="widget-title">Categories</h4></div>		<ul>
				<li class="cat-item cat-item-1"><a href="https://makkalkural.net/news/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-6355"><a href="https://makkalkural.net/news/category/e-books/">இ-புத்தகம்</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://makkalkural.net/news/category/cinema/">சினிமா</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://makkalkural.net/news/category/short-story/">சிறுகதை</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://makkalkural.net/news/category/news/">செய்திகள்</a>
</li>
	<li class="cat-item cat-item-4705"><a href="https://makkalkural.net/news/category/seek-and-walk/">நாடும் நடப்பும்</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://makkalkural.net/news/category/poster-news/">போஸ்டர் செய்தி</a>
</li>
	<li class="cat-item cat-item-2522"><a href="https://makkalkural.net/news/category/in-depth/">முழு தகவல்</a>
</li>
	<li class="cat-item cat-item-4065"><a href="https://makkalkural.net/news/category/business/">வர்த்தகம்</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://makkalkural.net/news/category/life/">வாழ்வியல்</a>
</li>
		</ul>
			</section>            		</div>
                                                    <div class="teg-third-footer-widget teg-footer-widget">
                       		<section id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-title-wrapper"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
											<li>
					<a href="https://makkalkural.net/news/evening-medical-camps-to-control-corona-virus/">கொரோனா தொற்றைத் தடுக்க மாலை நேர மருத்துவ முகாமில் 1,107 பேருக்கு பலன்: அமைச்சர் எஸ்.பி.வேலுமணி தகவல்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/ops-mourns-for-cms-mother-death/" aria-current="page">எடப்பாடி தாயார் மறைவு: ஓ.பன்னீர்செல்வம் இரங்கல்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/bims-disease-is-rumor/">பிம்ஸ் நோய் என்பது வெறும் வதந்தி: சுகாதாரத்துறை செயலாளர் விளக்கம்</a>
									</li>
					</ul>
		</section>                    </div>
                                                    <div class="teg-fourth-footer-widget teg-footer-widget">
                       <section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://makkalkural.net/news/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>                    </div>
                            </div><!-- .teg-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->        	
			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="teg-container">
					<div class="site-info">
						<span class="copy-info">2017 Makkalkural</span>
						<span class="sep"> | </span>
						Powered by <a href="http://indiaexcite.com/" >Indiaexcite.com</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="teg-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->
<div class="app1">
 <ul class="hs full no-scrollbar">
    <li class="item1"><a title="Home" href="https://makkalkural.net/news/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/home-1.png"></a><a title="Home" href="https://makkalkural.net/news/">Home</a></li>
	<li class="item1"><a title="செய்திகள்" href="https://makkalkural.net/news/news/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="செய்திகள்" href="https://makkalkural.net/news/news/">செய்திகள்</a></li>
	 <li class="item1"><a title="முழு தகவல்" href="https://makkalkural.net/news/in-depth/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="முழு தகவல்" href="https://makkalkural.net/news/in-depth/">முழு தகவல்</a></li>
	 <li class="item1"><a title="நாடும் நடப்பும்" href="https://makkalkural.net/news/seek-and-walk/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="நாடும் நடப்பும்" href="https://makkalkural.net/news/seek-and-walk/">நாடும் நடப்பும்</a></li>
	<li class="item1"><a title="வர்த்தகம்" href="https://makkalkural.net/news/business/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/poster-news.png"></a><a title="வர்த்தகம்" href="https://makkalkural.net/news/business/">வர்த்தகம்</a></li>
	<li class="item1"><a title="சினிமா" href="https://makkalkural.net/news/cinema/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/cinema.png"></a><a title="சினிமா" href="https://makkalkural.net/news/cinema/">சினிமா</a></li>
	<li class="item1"><a title="வாழ்வியல்" href="https://makkalkural.net/news/life/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/life.png"></a><a title="வாழ்வியல்" href="https://makkalkural.net/news/life/">வாழ்வியல்</a></li>
    <li class="item1"><a title="சிறுகதை" href="https://makkalkural.net/news/short-story/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/story.png"></a><a title="சிறுகதை" href="https://makkalkural.net/news/short-story/">சிறுகதை</a></li>
    <li class="item1"><a title="இ-புத்தகம்" href="https://makkalkural.net/news/e-books-1/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/story.png"></a><a title="இ-புத்தகம்"  href="https://makkalkural.net/news/e-books-1/">இ-புத்தகம்</a></li>
  </ul>
</div>
		<script type="text/javascript"> 
			jQuery(document).ready(function($) {
				$('#horizontal-scroll').marquee({
					duration: 13000,
					pauseOnHover: true
				});

				$('#vertical-scroll').marquee({
					duration: 12000,
					direction: 'up',
					duplicated: false,
					pauseOnHover: true
				});
			});
		</script>
	<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://makkalkural.net/news" class="headertext"><span>Makkal Kural</span></a></div><div class="mobmenur-container"></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				<div class="menu-primary-menu-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87246"><a href="https://makkalkural.net/news/" class="">Home</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87229"><a href="https://makkalkural.net/news/news/" class="">செய்திகள்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182850"><a href="https://makkalkural.net/news/in-depth/" class="">முழு தகவல்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187454"><a href="https://makkalkural.net/news/seek-and-walk/" class="">நாடும் நடப்பும்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186191"><a href="https://makkalkural.net/news/business/" class="">வர்த்தகம்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87228"><a href="https://makkalkural.net/news/cinema/" class="">சினிமா</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87227"><a href="https://makkalkural.net/news/life/" class="">வாழ்வியல்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87230"><a href="https://makkalkural.net/news/short-story/" class="">சிறுகதை</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87817"><a href="#" class="">இ-பேப்பர்</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87818"><a href="http://epaper.makkalkural.net/" class="">மக்கள்குரல்</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87819"><a href="http://epaper.trinitymirror.net/" class="">டிரினிட்டி மிரர்</a></li></ul>
</li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="https://makkalkural.net/news/e-books/" class="">இ-புத்தகம்</a></li></ul></div>
				</div><div class="mob-menu-left-bg-holder"></div></div>

				<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'eggnews';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='gglcptch-css'  href='https://makkalkural.net/news/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-scroll-style-css'  href='https://makkalkural.net/news/wp-content/plugins/post-scroll-widget/assets/css/post-scroll-style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpda_gallc = {"popup_base_cornice":"20","popup_start_rotate":"0","popup_position":"fixed","start_popup_location":"0","popup_location":"5","popup_brd_width":"5","popup_brd_color":"#0085ba","popup_brd_opasity":"100","popup_brd_radius":"1","pixel":"%","popup_min_width":"400","popup_start_width":"200","close_location":"0","loading_img":"load1.gif","video":"image__","popup_cover_box":"0","popup_cover_box_width":"800","popup_cover_box_height":"600","image_description_bg_color":"#FFFFFF","image_description_bg_color_hover":"#FFFFFF","image_description_bg_color_opacity":"100","image_description_bg_color_opacity_hover":"100","image_description_text_color":"#000000","image_description_text_color_hover":"#000000","image_description_distacne_top":"15","image_description_distacne_left_right":"10","image_description_font_size":"18","icons_inBar_height":"50","icons_distance":"15","icons_inBar_yes_no":"1","outBar_icons_center":"1","icons_in_out":"in","icons_top_bottom":"0","popup_bg_color":"#ffffff","icons_color":"#0085ba","icons_hover_color":"#006799","icons_scale_hover":"100","right_icon_relative_font_size":"50","play_icon_relative_font_size":"50","count_icon":"\/","count_icon_relative_font_size":"50","full_icon_relative_font_size":"50","setting_icon_relative_font_size":"50","close_icon_relative_font_size":"80","right_icon":"fa fa-chevron-circle-","play_icon":"fa fa-play","stop_icon":"fa fa-pause","full_icon":"fa fa-compress","load_icon":"fa fa-download","load_icon_relative_font_size":"50","setting_icon":"fa fa-file-text","close_icon":"fa fa-close","icons_outBar_distance_from_html":"0","icons_outBar_bg_color":"#000000","icons_outBar_bg_opasaty":"0","icons_outBar_brd_radius":"0","overlay_bg_color":"#000000","overlay_opacity":"20","pause_duration":"5000","slide_delay":"0","slide_show_effect":"0","slide_show_effect_standart":["0","1","2","3","4","5","6","7","8","9","10","11","12","13"],"slide_show_effect_canvas":["0","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27"],"transition_duration":"700","popup_right_icon":"fa fa-angle-double-","popup_icons_color":"#006799","popup_right_icon_font_size":"36","popup_icon_distance":"5","thumbanils_line_visibility":"visible","progress_bar_top":"0","progress_bar_width":"95","scrubber_height":"2","progress_bar_bg_color":"#ffffff","scrubber_bg_color":"#559dba","progress_bar_button_bg_color_click":"#e2b7b7","progress_bar_button_bg_color_hover":"#1e73be","progress_bar_screen_width":"150","progress_bar_screen_height":"100","progress_bar_screen_brd_width":"3","progress_bar_screen_bottom":"10","progress_bar_screen_brd_color":"#559dba","progress_bar_screen_bg_color":"#000000","progress_bar_screen_opacity":"80","progress_bar_count_screen_visibility":"visible","progress_bar_count_screen_width":"40","progress_bar_count_screen_height":"30","progress_bar_count_screen_bg_color":"#5e5e5e","progress_bar_count_screen_opacity":"50","progress_bar_count_screen_color":"#FFFFFF","image_description_bg_color_rgba":"rgba(255,255,255,1)","image_description_bg_color_hover_rgba":"rgba(255,255,255,1)","overlay_bg_color_rgba":"rgba(0,0,0,0.2)","popup_border_rgba":"solid rgba(0,133,186,1) 5px","small_icon":"fa fa-expand","icons_inBar_yes_no_":"","rgn_popup_url":"https:\/\/makkalkural.net\/news\/wp-content\/plugins\/gallery-album\/","admin_ajax_url":"https:\/\/makkalkural.net\/news\/wp-admin\/admin-ajax.php","icons_blur_width":"","icons_blur_color":"","icons_scale_anim":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/gallery-album/includes/frontend/js/popup.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/sticky/jquery.sticky.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/sticky/sticky-setting.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/js/custom-script.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://makkalkural.net/news/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/post-scroll-widget/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdyEWUUAAAAAOBZvPhcLWPk4e6bVdMYWtSZIRll","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/google-captcha/js/script.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a8875f60c3","applicationID":"247862361","transactionName":"MlJTZkRWW0NZWhZYCwsYcFFCXlpeF0oLXwMJUg==","queueTime":0,"applicationTime":466,"atts":"HhVQEAxMSE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
