<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    
    <title>திருவள்ளுவர், சித்திரை புத்தாண்டு விருதுகள் பெறுவோர் பட்டியல்: எடப்பாடி பழனிசாமி அறிவிப்பு &#8211; Makkal Kural</title>
		    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="pvc-stats-icon large" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> 
	 <%= total_view %> total views	<% if ( today_view > 0 ) { %>
		<span class="views_today">,  <%= today_view %> views today</span>
	<% } %>
	</span>
	</script>
		    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="திருவள்ளுவர், சித்திரை புத்தாண்டு விருதுகள் பெறுவோர் பட்டியல்: எடப்பாடி பழனிசாமி அறிவிப்பு" />
<meta property="og:description" content="* வைகை செல்வன், தமிழ்மகன் உசேனுக்கு விருதுகள் * விஜிபி உலக தமிழ் சங்கத்திற்கு விருது * ஜெர்மன் நாட்டை சேர்ந்தவருக்கு ஜி.யு.போப் விருது சென்னை, ஜன.13– தமிழ் மொழி மற்றும் இலக்கிய வளர்ச்சிக்கும் தமிழ்ச்சமுதாய உயர்வுக்கும் தொண்டாற்றிப் பெருமை சேர்த்த தமிழ்ப் பேரறிஞர்கள் மற்றும் தன்னலமற்ற தலைவர்கள்" />
<meta property="og:url"	content="https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/" />
<meta property="og:site_name" content="Makkal Kural" />
<meta property="og:updated_time" content="2021-01-13T15:17:24+00:00" />
<meta property="article:published_time" content="2021-01-13T15:10:06+00:00" />
<meta property="article:modified_time" content="2021-01-13T15:17:24+00:00" />
<meta property="og:image" content="https://makkalkural.net/news/wp-content/uploads/2020/11/eps2.jpg" />
<meta property="og:image:width" content="287" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="திருவள்ளுவர், சித்திரை புத்தாண்டு விருதுகள் பெறுவோர் பட்டியல்: எடப்பாடி பழனிசாமி அறிவிப்பு" />
<meta name="twitter:description" content="* வைகை செல்வன், தமிழ்மகன் உசேனுக்கு விருதுகள் * விஜிபி உலக தமிழ் சங்கத்திற்கு விருது * ஜெர்மன் நாட்டை சேர்ந்தவருக்கு ஜி.யு.போப் விருது சென்னை, ஜன.13– தமிழ் மொழி மற்றும் இலக்கிய வளர்ச்சிக்கும் தமிழ்ச்சமுதாய உயர்வுக்கும் தொண்டாற்றிப் பெருமை சேர்த்த தமிழ்ப் பேரறிஞர்கள் மற்றும் தன்னலமற்ற தலைவர்கள்" />
<meta name="twitter:image" content="https://makkalkural.net/news/wp-content/uploads/2020/11/eps2.jpg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; Feed" href="https://makkalkural.net/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; Comments Feed" href="https://makkalkural.net/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; திருவள்ளுவர், சித்திரை புத்தாண்டு விருதுகள் பெறுவோர் பட்டியல்: எடப்பாடி பழனிசாமி அறிவிப்பு Comments Feed" href="https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136851605-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136851605-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://makkalkural.net/news/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://makkalkural.net/news/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css'  href='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-front-css'  href='https://makkalkural.net/news/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://makkalkural.net/news/wp-content/plugins/page-views-count/assets/css/style.min.css' type='text/css' media='all' />
<link rel="preload" class="mv-grow-style" href="https://makkalkural.net/news/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css" as="style"><noscript><link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://makkalkural.net/news/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-show-posts-css'  href='https://makkalkural.net/news/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://makkalkural.net/news/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-1-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/assets/css/eggnews.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-responsive-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/assets/css/eggnews-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://makkalkural.net/news/wp-content/uploads/dynamic-mobmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://makkalkural.net/news/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//makkalkural.net/news/wp-content/uploads/sass/pvc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/css/mobmenu.css' type='text/css' media='all' />
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/makkalkural.net\/news","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/makkalkural.net\/news\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/js/mobmenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/makkalkural.net\/news\/wp-content\/plugins\/elementor\/assets\/lib\/font-awesome\/css\/font-awesome.min.css","wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Poppins|Dosis:inherit,400&subset=latin,latin-ext"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script>
<link rel='prev' title='பொங்கட்டும் பொங்கல்; தங்கட்டும் இன்பங்கள்: எடப்பாடி – ஓ.பி.எஸ். வாழ்த்து' href='https://makkalkural.net/news/pongal-greetings-by-eps-ops/' />
<link rel='next' title='பொங்கல் சிறப்பு பேருந்து: சென்னையிலிருந்து 3.21 லட்சம் பேர் பயணம்' href='https://makkalkural.net/news/3-21-lakhs-people-travel-through-pongal-spl-buses/' />
<link rel="canonical" href="https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/" />
<link rel="alternate" type="application/json+oembed" href="https://makkalkural.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://makkalkural.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F&#038;format=xml" />
<style></style><style type="text/css" data-source="Grow Social by Mediavine"></style>		<style type="text/css">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</style>
		<script data-cfasync="false"> var dFlipLocation = "https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 14px;
          color: #000000;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
			
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136851605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136851605-1');
</script>

</head>

<body class="post-template-default single single-post postid-203914 single-format-standard wp-custom-logo group-blog default_skin fullwidth_layout right-sidebar mob-menu-slideout-over elementor-default elementor-kit-202137">
	<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                <div class="top-header-section">
            <div class="teg-container">
                <div class="top-left-header">
                                
                        <div class="date-section"> Wednesday, January 13, 2021</div>                      <nav id="top-header-navigation" class="top-navigation">
                                            </nav>
                </div>
                            </div> <!-- teg-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="teg-container">
                <div class="site-branding">
                    <a href="https://makkalkural.net/news/" class="custom-logo-link" rel="home"><img width="326" height="79" src="https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2.jpg" class="custom-logo" alt="Makkal Kural" srcset="https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2.jpg 326w, https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2-300x73.jpg 300w, https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2-322x79.jpg 322w" sizes="(max-width: 326px) 100vw, 326px" /></a>                                    </div><!-- .site-branding -->
                                <div class="header-ads-wrapper ">
                    <section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="slider">
<figure>
<a href="#" title ="Saravana Stores"><img src="https://makkalkural.net/news/wp-content/uploads/2018/06/4.png" alt></a>
<a href="#" title ="VGP Universal Kingdom"><img src="https://makkalkural.net/news/wp-content/uploads/2018/07/VKCH1.jpg" alt></a>
<a href="#" title ="KG Hospital"><img src="https://makkalkural.net/news/wp-content/uploads/2018/07/KG-Hospital2.jpg" alt></a>
<a href="#" title ="Detroit Mercy"><img src="https://makkalkural.net/news/wp-content/uploads/2018/06/1.jpg" alt></a>	
</figure>
</div>


<style>

@keyframes slidy {
0% { left: 0%; }
20% { left: 0%; }
25% { left: -100%; }
45% { left: -100%; }
50% { left: -200%; }
70% { left: -200%; }
75% { left: -300%; }
95% { left: -300%; }
100% { left: -400%; }
}

body { margin: 0; } 
div#slider { overflow: hidden; }
div#slider figure img { width: 20%; float: left; }
div#slider figure { 
  position: relative;
  width: 500%;
  margin: 0;
  left: 0;
  text-align: left;
  font-size: 0;
  animation: 10s slidy infinite; 
}
	.header-ads-wrapper {
    float: right;
    width: 65%;
}


.site-branding {
    float: left;
    width: 30%;
}
	@media (max-width: 979px){
.site-branding {
    float: none;
    text-align: center;
    WIDTH: 100% !IMPORTANT;
	}}
	@media (max-width: 979px){
.header-ads-wrapper {
    text-align: center;
    WIDTH: 100%;
		}}
</style></div></section>                </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="teg-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="teg-container">
                <div class="home-icon"><a href="https://makkalkural.net/news/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-87246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87246"><a href="https://makkalkural.net/news/">Home</a></li>
<li id="menu-item-87229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87229"><a href="https://makkalkural.net/news/news/">செய்திகள்</a></li>
<li id="menu-item-182850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182850"><a href="https://makkalkural.net/news/in-depth/">முழு தகவல்</a></li>
<li id="menu-item-187454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187454"><a href="https://makkalkural.net/news/seek-and-walk/">நாடும் நடப்பும்</a></li>
<li id="menu-item-186191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186191"><a href="https://makkalkural.net/news/business/">வர்த்தகம்</a></li>
<li id="menu-item-87228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87228"><a href="https://makkalkural.net/news/cinema/">சினிமா</a></li>
<li id="menu-item-87227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87227"><a href="https://makkalkural.net/news/life/">வாழ்வியல்</a></li>
<li id="menu-item-87230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87230"><a href="https://makkalkural.net/news/short-story/">சிறுகதை</a></li>
<li id="menu-item-87817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87817"><a href="#">இ-பேப்பர்</a>
<ul class="sub-menu">
	<li id="menu-item-87818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87818"><a href="http://epaper.makkalkural.net/">மக்கள்குரல்</a></li>
	<li id="menu-item-87819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87819"><a href="http://epaper.trinitymirror.net/">டிரினிட்டி மிரர்</a></li>
</ul>
</li>
<li id="menu-item-191841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191841"><a href="https://makkalkural.net/news/e-book/">இ-புத்தகங்கள்</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="https://makkalkural.net/news/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .teg-container -->
        </div><!-- #teg-menu-wrap -->


    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="teg-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-203914" class="post-203914 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-18197 tag-18195 tag-18202 tag-18200 tag-10242 tag-18203 tag-18201 tag-18208 tag-18196 tag-18205 tag-18198 tag-18206 tag-18023 tag-18207 tag-18199 tag-18204 tag-18209">
			<div class="single-post-image">
			<figure><img width="287" height="250" src="https://makkalkural.net/news/wp-content/uploads/2020/11/eps2.jpg" class="attachment-eggnews-single-large size-eggnews-single-large wp-post-image" alt="" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3"><a
                                href="https://makkalkural.net/news/category/news/">செய்திகள்</a></span>
                                </div>
            		<h1 class="entry-title">திருவள்ளுவர், சித்திரை புத்தாண்டு விருதுகள் பெறுவோர் பட்டியல்: எடப்பாடி பழனிசாமி அறிவிப்பு</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/" rel="bookmark"><time class="entry-date published" datetime="2021-01-13T15:10:06+05:30">January 13, 2021</time><time class="updated" datetime="2021-01-13T15:17:24+05:30">January 13, 2021</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>			<span class="comments-link"><a href="https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/#respond">Comment(0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%2C%20%E0%AE%9A%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88%20%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%81%20%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%AA%E0%AF%86%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AF%8B%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%3A%20%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%AA%E0%AE%B4%E0%AE%A9%E0%AE%BF%E0%AE%9A%E0%AE%BE%E0%AE%AE%E0%AE%BF%20%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards&title=%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%2C%20%E0%AE%9A%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88%20%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%81%20%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%AA%E0%AF%86%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AF%8B%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%3A%20%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%AA%E0%AE%B4%E0%AE%A9%E0%AE%BF%E0%AE%9A%E0%AE%BE%E0%AE%AE%E0%AE%BF%20%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%2C%20%E0%AE%9A%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88%20%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%81%20%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%AA%E0%AF%86%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AF%8B%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%3A%20%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%AA%E0%AE%B4%E0%AE%A9%E0%AE%BF%E0%AE%9A%E0%AE%BE%E0%AE%AE%E0%AE%BF%20%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81 https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/?utm_source=rss&utm_medium=rss&utm_campaign=list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards', '%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%2C%20%E0%AE%9A%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88%20%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%81%20%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%81%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%AA%E0%AF%86%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AF%8B%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%3A%20%E0%AE%8E%E0%AE%9F%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%AA%E0%AE%B4%E0%AE%A9%E0%AE%BF%E0%AE%9A%E0%AE%BE%E0%AE%AE%E0%AE%BF%20%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p><strong>* வைகை செல்வன், தமிழ்மகன் உசேனுக்கு விருதுகள்</strong></p>



<p><strong>* விஜிபி உலக தமிழ் சங்கத்திற்கு விருது</strong></p>



<p><strong>* ஜெர்மன் நாட்டை சேர்ந்தவருக்கு ஜி.யு.போப் விருது</strong></p>



<p>சென்னை, ஜன.13–</p>



<p>தமிழ் மொழி மற்றும் இலக்கிய வளர்ச்சிக்கும் தமிழ்ச்சமுதாய உயர்வுக்கும் தொண்டாற்றிப் பெருமை சேர்த்த தமிழ்ப் பேரறிஞர்கள் மற்றும் தன்னலமற்ற தலைவர்கள் பெயரில், தமிழ்நாடு அரசு பல்வேறு விருதுகளை ஏற்படுத்தியுள்ளது. அவ்வகையில் திருவள்ளுவர் திருநாள் விருதுகள் மற்றும் சித்திரைத் தமிழ்ப் புத்தாண்டு விருதுகளுக்கான விருதாளர்களை முதலமைச்சர் எடப்பாடி பழனிசாமி அறிவித்துள்ளார்.</p>



<p><strong>தமிழ்மகன் உசேன், வைகை செல்வன்</strong></p>



<p>2021–ம் ஆண்டிற்கான திருவள்ளுவர் விருது முனைவர் வைகைச்செல்வனுக்கும் (முனைவர் வைகைச்செல்வன் – வைகைச்செல்வன் கவிதைகள், கனவோடு வெகுதூரம், திருக்குறள் நவீன உரை ஆகிய இவரது நூல்கள் ஆகும். வைகைச் செல்வன் படைத்துள்ள ‘திருக்குறள் நவீன உரை’ என்னும் நூல் இளைய தலைமுறைக்கு வள்ளுவத்தைப் பற்றி நுணுக்கமாக எடுத்துரைப்பதனால், இந்நூலைப் பிற உரை நூல்களோடு ஒப்பிட்டு முனைவர் பட்ட மாணவர்கள் தம் ஆய்வுகளுக்கு எடுத்துக் கொண்டுள்ளனர்.)</p>



<p>2020–ம் ஆண்டிற்கான தந்தை பெரியார் விருது அ. தமிழ்மகன் உசேனுக்கும், அண்ணல் அம்பேத்கர் விருது வரகூர் அ. அருணாச்சலத்துக்கும், பேரறிஞர் அண்ணா விருது அமரர் கடம்பூர் எம்.ஆர். ஜனார்த்தனனுக்கும் (அமரர் கடம்பூர் எம்.ஆர். ஜனார்த்தனன் சிறையில் அந்த இரவு’ (நாடகம்), ஓடும் இரயிலில் ஒருவன் (சிறுகதை) உள்ளிட்ட நூல்களை எழுதியுள்ளார். இவர் பேரறிஞர் அண்ணாவின் தொண்டர் ஆவார். 1965–ம் ஆண்டு இந்தித் திணிப்பு எதிர்ப்புப் போராட்டத்தின் போது, நெல்லை மாவட்டப் போராட்டக் குழுத் தலைவராக முன்னின்று களப்பணி நடத்தியுள்ளார். பல அரசுப் பள்ளிகள் மற்றும் கல்லூரிகளில் நடைபெற்ற விழாக்களில் கலந்துகொண்டு பேரறிஞர் அண்ணாவின் பெருந்தொண்டைப் போற்றும் வகையில், அவரது நெறிபரப்பும் விதமாக உரைகளை நிகழ்த்தியுள்ளார். பேரறிஞர் அண்ணா நெறியில் சமூக முன்னேற்றத்துக்காக பல்வேறு அறப்பணிகளை முன்னெடுத்துள்ளார்.)</p>



<p><strong>காமராசர் விருது</strong></p>



<p>பெருந்தலைவர் காமராசர் விருது முனைவர் ச.தேவராஜூக்கும் (முனைவர் ச. தேவராஜ் அற இலக்கியம் பன்முகப்பார்வை, திருக்குறள் பன்முகப் பார்வை, இலக்கியங்களில் தமிழர் வாழ்வியல் தொகுதி 1 மற்றும் 2, காப்பிய இலக்கியம் பன்முகப் பார்வை தொகுதி 1 மற்றும் தொகுதி 2 ஆகிய 4 நூல்களை எழுதியுள்ளார்.)</p>



<p>மகாகவி பாரதியார் விருது கவிஞர் பூவை செங்குட்டுவனுக்கும் (கவிஞர் பூவை செங்குட்டுவன் கவியரசர் கண்ணதாசனால் பாராட்டப்பெற்ற இவர், 1967–ம் ஆண்டு முதல் ஆயிரக்கணக்கான திரைப்படப் பாடல்களையும், 4 ஆயிரத்துக்கும் மேற்பட்ட தனிப்பாடல்களையும் எழுதியுள்ளார். 15க்கும் மேற்பட்ட மேடை நாடகங்களும், 30க்கும் மேற்பட்ட நாட்டிய நாடகங்களும், வானொலி நிகழ்ச்சிகளும், தொலைக்காட்சித் தொடர்களும், இரண்டு படங்களுக்கு மூலக்கதைகளும், மூன்று படங்களுக்குத் திரைக்கதை வசனம் மற்றும் பாடல்களும் இவரால் எழுதப்பெற்றுள்ளன.)</p>



<p><strong>பாரதிதாசன் விருது</strong></p>



<p>பாவேந்தர் பாரதிதாசன் விருது அறிவுமதி (எ) மதியழகனுக்கும், (அறிவுமதி (எ) மதியழகன் பாடலாசிரியராகவும், அவிழரும்பு, மண், தை போன்ற இதழ்களின் ஆசிரியராகவும் திறம்படப் பணியாற்றியுள்ளார். என் பிரிய வசந்தமே, நிரந்தர மனிதர்கள், அன்பான இராட்சசி, நட்புக்காலம் உள்ளிட்ட 15 நூல்கள் தமிழ் இலக்கியக் கொடையாக இவரால் தரப்பட்டுள்ளன. ‘வெள்ளைத் தீ‘ என்னும் சிறுகதையையும் எழுதியுள்ளார்.)</p>



<p>தமிழ்த்தென்றல் வி.க. விருது வி.என்.சாமிக்கும், (வி.என். சாமி இந்திய விடுதலைப் போரில் வெளிநாட்டுப் பெண்கள், உலகநாடுகளில் தேர்தல் முறைகள், விடுதலைப் போரில் வீரதீரச் செயல்கள், இந்திய விடுதலைப் போரில் புரட்சிப்பெண்கள், புராதன இந்தியாவின் அறிவியல் மேதைகள் உள்ளிட்ட 40 நூல்களை எழுதியுள்ளார். வி.என். சாமி எழுதிய புகழ்பெற்ற ‘‘கடற்போர்கள்&#8221; என்னும் நூல் தஞ்சைத் தமிழ்ப் பல்கலைக்கழகத்தின் ‘‘இராசராசன் விருது&#8221; பெற்றது.)</p>



<p>முத்தமிழ்க் காவலர் கி.ஆ.பெ. விசுவநாதம் விருது முனைவர் வீ. சேதுராமலிங்கத்துக்கும் (முனைவர் வீ. சேதுராமலிங்கம் புரட்சித் தலைவி பிள்ளைத்தமிழ், பிள்ளையார் பட்டிப் பிள்ளைத்தமிழ், தெம்மாங்குப் பிள்ளைத்தமிழ், தொம்மாங்குப் பூந்தமிழ், தமிழக நாட்டார் பாடல்கள், திருத்தணி முருகன் பிள்ளைத்தமிழ், திருவள்ளுவர் பிள்ளைத்தமிழ் போன்ற பத்துப் பிள்ளைத்தமிழ் நூல்கள் எழுதியவர். பாரதம் பயிற்றுமணி&#8221; என்ற விருதினை பெற்றவர்.) வழங்கிட ஆணையிடப் பெற்றுள்ளன.</p>



<p><strong>சித்திரை தமிழ் புத்தாண்டு விருது</strong></p>



<p>மேலும், முன்னாள் முதலமைச்சர் புரட்சித்தலைவி அம்மாவால் அறிவிக்கப்பட்ட சித்திரை முதல் நாள் தமிழ்ப்புத்தாண்டை சிறப்பிக்கும் வகையில் தமிழுக்கும் தமிழ் இலக்கியத்திற்கும் வளம் சேர்க்கும் தமிழ் அறிஞர்களுக்கும் மற்றும் தமிழ் அமைப்புகளை ஏற்படுத்தி தமிழ்நாட்டிலும் பிற மாநிலங்களிலும் அயல்நாடுகளிலும் தமிழர் பண்பாடு, தமிழர் நாகரிகம் ஆகியவற்றை போற்றிப் பாதுகாக்கும் வகையில் செயலாற்றி வரும் சிறந்த தமிழ் அமைப்புகளுக்கும் விருதுகள் வழங்கத்தக்க வகையில் விருதுகள் தோற்றுவிக்கப்பட்டன.</p>



<p>அதனைத் தொடர்ந்து முதலமைச்சர் எடப்பாடி பழனிசாமியாலும் தமிழறிஞர்களின் பெயரில் புதிய விருதுகள் தோற்றுவிக்கப்பட்டு வழங்கப்பட்டு வருகின்றன.</p>



<p><strong>விஜிபி உலக தமிழ் சங்கம்</strong></p>



<p>அவ்வகையில் சித்திரைத் தமிழ்ப் புத்தாண்டு விருதுகளாக: 2020–ம் ஆண்டிற்கான தமிழ்த்தாய் விருது வி.ஜி.பி. உலகத் தமிழ்ச் சங்கத்திற்கும், (வி.ஜி.பி. உலகத் தமிழ்ச் சங்கத்தின் சார்பில், 6 அடி உயரமும் 3 1/2 அடி அகலமும் கொண்டதாக மாபெரும் திருக்குறள் நூல் கலை நுட்பத்துடன் வடிவமைக்கப்பட்டு, வேலூர் வி.ஐ.டி. பல்கலைக்கழகத்தில் உள்ள தந்தை பெரியார் நூலகத்தில் பொதுமக்கள் பார்வைக்காகக் காட்சிக்கு வைக்கப்பட்டுள்ளது. திருவள்ளுவரின் திருவுருவக் காட்சியை உலக மக்களின் விழிகள் காண வேண்டும் என்ற பெருநோக்கத்தை வி.ஜி.பி. உலகத் தமிழ்ச் சங்கம் மையமாகக் கொண்டிருக்கிறது. அதன் வெளிப்பாடாகத் தென்னாப்பிரிக்கா, மலேசியா, அமெரிக்கா, ஆஸ்திரேலியா, பிரான்சு, இலங்கை உள்ளிட்ட 16 நாடுகளில் திருவள்ளுவரின் திருவுருவச் சிலைகளை இவ்வமைப்பு நிறுவியுள்ளது.)</p>



<p>கபிலர் விருது செ. ஏழுமலைக்கும், (செ. ஏழுமலை திருவள்ளூர் மாவட்டம், நாராயணபுரம் கிராமத்தில் 15.7.1956 அன்று பிறந்தவர். பெற்றோர் செல்வராஜ் – ஜெயா ஆவர். இவர் அரசுக் கல்லூரியில் தமிழ்ப் பேராசிரியராகப் பணியாற்றி ஓய்வு பெற்றவர். புதுக்கவிதை மன்னர் விருது, ஞான ஒளி விருது, தமிழ் இலக்கிய மாமணி விருது உள்ளிட்ட 20 விருதுகள் பெற்றவர்.)</p>



<p>உ.வே.சா விருது கி.ராஜநாராயணனுக்கும், (கி. ராஜநாராயணன் ‘கரிசல் இலக்கியத்தின் தந்தை’ என்று கருதப்படுபவர். 1958–ம் ஆண்டில் சரசுவதி இதழில் இவரது முதல் கதை வெளியானதிலிருந்து தொடர்ந்து எழுதிவருகிறார். ‘‘கரிசல் வட்டார வழக்கு அகராதி&#8221;, என்னும் அகராதியை உருவாக்கியுள்ளார். இசையிலும், பழந்தமிழ் இலக்கியத்திலும் ஈடுபாடு கொண்டவர். நாளிதழ்களிலும் &#8211; திங்கள், வார இதழ்களிலும் புறப்பாடு, கண்ணிமை, வால் நட்சத்திரம், ஒரு வாய்மொழிக் கதை, அப்பா பிள்ளை, அம்மா பிள்ளை, மிருக மனிதன், விடுமுறையில் உள்ளிட்ட 81 படைப்புகளைத் தமிழ்த் தாய்க்குப் படைத்தளித்துள்ளார். )</p>



<p><strong>எச்.வி. ஹண்டே</strong></p>



<p>கம்பர் விருது மருத்துவர் எச்.வி. ஹண்டேக்கும், (மருத்துவர் எச்.வி. ஹண்டே தமிழ்க் காப்பியமான கம்ப ராமாயணத்தை எட்டு ஆண்டுகள் கடினமாக உழைத்து ஆங்கிலத்தில் உரைநடையில் மொழிபெயர்த்துள்ளார். இதுவரை கம்பரின் காவியத்தை, இவரைத் தவிர வேறு யாரும் முழுமையாக ஆங்கிலத்தில் உரைநடையில் மொழிபெயர்த்ததாகத் தெரியவில்லை, எனக் கம்பராமாயணத்தில் தோய்ந்த முன்னாள் தலைமை நீதியரசர் மு.மு. இஸ்மாயில் கூறியுள்ளார்.)</p>



<p>சொல்லின் செல்வர் விருது நாகை முகுந்தனுக்கும், (நாகை முகுந்தன் தமிழ்நாடு அரசின் கலைமாமணி விருது, வில்லிபாரதச் செம்மல், நற்றமிழ் நம்பி, சொற்பொழிவுச் செம்மல், ஸ்ரீ ராம்கதா திலகம் உள்ளிட்ட பதினொரு விருதுகளைப் பெற்றவர். இவர், புலவர் அமரர் கீரனின் மாணவர் ஆவார். இவர் ராமாயணம், மகாபாரதம், கந்தபுராணம், அபிராமி அந்தாதி, திருப்பாவை உள்ளிட்ட இலக்கியங்களைப் பற்றியும் ஆழ்வார்களைப் பற்றியும் நாயன்மார்களைப் பற்றியும் ஆன்மிகச் சொற்பொழிவுகள் ஆயிரத்துக்கும் மேற்பட்டவற்றை ஆற்றிய பெருமைக்குரியவர். சிங்கப்பூர், மலேசியா, இலங்கை, அமெரிக்கா, ஆப்பிரிக்கா, குவைத் ஆகிய அயல்நாடுகளில் இலக்கியம் மற்றும் சமயச் சொற்பொழிவுகளை நிகழ்த்தி வருகிறார்.)</p>



<p>உமறுப்புலவர் விருது ம.அ. சையத் அசன் (எ) பாரிதாசனுக்கும் (ம.அ.சையத் அசன் (எ) பாரிதாசன் வார, மாத இதழ்களில் கவிதைகள் எழுதியுள்ளார். தமிழ்ச் சங்கங்களில், கவியரங்குகளில் கலந்து கொண்டு உரையாற்றியுள்ளார். இவர் ஆன்மிக நகரம் என்ற நூலினை எழுதியுள்ளார். பைந்தமிழ்ப் பாரதி, கவியருவி, முத்தமிழ்த் தொண்டர் விருது, ம.பொ.சி.விருது, உள்ளிட்ட பல விருதுகளைப் பெற்றவர். இவர் வசனக் கவிதை, ஓசைக் கவிதை, மரபுக் கவிதை எனப் பல வகையிலான கவிதை நூல்களைப் படைத்தளித்துள்ளார். உமறுப்புலவர் பிறந்த ஊரான திருநெல்வேலி மாவட்டம் எட்டயபுரம் சென்று அவர் இல்லத்தையும் நினைவிடத்தையும் மற்றும் அவர் அரசவைக் கவிஞராக இருந்த அரண்மனையையும் நேரில் சென்று தகவல் சேகரித்து ஆவணப்படுத்தியுள்ளார்.)</p>



<p><strong>ஜெர்மன் நாட்டை சேர்ந்தவர்</strong></p>



<p>ஜி.யு.போப் விருது ஜெர்மன் நாட்டைச் சேர்ந்த முனைவர் உல்ரீகே நிகோலசுக்கும், (முனைவர் உல்ரீகே நிகோலசு முனைவர் உல்ரீகே நிகோலசு ஜெர்மன் நாட்டில் 24.12.1954 அன்று பிறந்தவர். இவர்தம் பெற்றோர் ஈஜன் நிகோலஸ், எடித் நிகோலஸ் ஆவர். இவர் 2006 முதல் செர்மன் கொலோன் பல்கலைக்கழகத்தில் தமிழ்மொழி கற்பிக்கும் பேராசிரியராகப் பணியாற்றி வருகிறார்.</p>



<p>தமிழ்நாடு அரசின் (2017) இலக்கண விருதினை மதுரை உலகத்தமிழ்ச் சங்கத்தின் வாயிலாகவும், திருவனந்தபுரம் தொல்காப்பியம் விருதினை மொழியியல் நிறுவனத்தின் வாயிலாகவும் பெற்றுள்ளார். அறநெறி நூல்களைப் பிற மொழியில் மொழி பெயர்க்கும் திட்டத்தின் கீழ்ப் பதினெண்கீழ்க்கணக்கு நூல்களைச் செருமானிய மொழியில் மொழிபெயர்த்துள்ளார். தாம் பணியாற்றும் பல்கலைக்கழகத்தில் தமிழ் பயிலும் அயல்நாட்டு மாணவர்களுக்குத் தமிழ்ப் பெயரைச் சூட்டித் தமிழ் மொழியைப் பெருமைப்படுத்துவதனையும் வாடிக்கையாகக் கொண்டுள்ளார். )</p>



<p>இளங்கோவடிகள் விருது மா. வயித்தியலிங்கனுக்கும், (மா.வயித்தியலிங்கன் அருள் விளக்க மாலை, விண்ணப்பக் கலிவெண்பா, வடிவுடைமாணிக்கமாலை, மூத்த பிள்ளையார் பிரபந்தத் திரட்டும் ஆய்வுரையும், சோழபுரம் செட்டியார் குலமரபு ஆகிய நூல்களை எழுதியுள்ளார்.</p>



<p>தமிழர் பண்பாடு, ஞானத்திறள், ஓம் சக்தி போன்ற நாளிதழ்களில் சிலப்பதிகாரத்தின் மேன்மை பற்றி கட்டுரைகள் எழுதியுள்ளார். பல்வேறு தொலைகாட்சிகளிலும் அயல் நாடுகளிலும் சிலப்பதிகாரத்தின் சிறப்புகளை சொற்பொழிவாற்றியுள்ளார். சிலப்பதிகாரப் பாடல்களுக்கு இசையமைத்துப் பாடியுள்ளார். சிலம்பிசைக்காக காலமெலாம் உழைத்த குடந்தை ப.சுந்தரேசனார் வழியில் சிலப்பதிகாரத்திற்கு ஆண்டுதோறும் விழா எடுத்து வருகிறார். இசைக் கலைச்செல்வர், தமிழாகரர், பெரும்பான நம்பி, ஏழிசை வித்தகர், திருப்புகழ் மாமணி, ஞானச் செம்மல், திருக்குறள் தொண்டர் ஆகியப் பட்டங்களைப் பெற்றவர்.)</p>



<p><strong>அம்மா இலக்கிய விருது</strong></p>



<p>அம்மா இலக்கிய விருது முனைவர் தி. மகாலட்சுமிக்கும், (முனைவர் தி. மகாலட்சுமி கோவைத் தமிழ் இலக்கணம், கோவை மாவட்ட வழக்குச்சொல் அகராதி உள்ளிட்ட 97 நூல்களையும், 177 ஆராய்ச்சிக் கட்டுரைகளையும் எழுதியுள்ளார். திருமூலர் விருது, சுவடிச் சுடர், செந்தமிழ்த் திலகம் விருது உள்ளிட்ட 10 விருதுகளைப் பெற்று அவ்விருதுகளுக்குப் பெருமை சேர்த்தவர்.</p>



<p>1000–க்கும் மேற்பட்ட பயிலரங்குகளிலும் கருத்தரங்குகளிலும் தொலைக்காட்சி, வானொலி நிகழ்ச்சிகளிலும் பங்கேற்றுள்ளார். லண்டன், மலேசியா உள்ளிட்ட அயல்நாடுகளில் திருமந்திரமும் வாழ்வியலும் என்னும் தலைப்பில் சொற்பொழிவு நிகழ்த்தியுள்ளார். ஆய்வுக்கட்டுரைகளும் வழங்கியுள்ளார். இவர் 30 முனைவர் பட்ட ஆய்வு மாணவர்களுக்கு நெறியாளராக இருந்த தகுதியினைப் பெற்றவராவார். )</p>



<p><strong>சிங்காரவேலர் விருது</strong></p>



<p>சிந்தனைச் சிற்பி சிங்காரவேலர் விருது ஆ. அழகேசனுக்கும், (ஆ.அழகேசன் எழுத்துச் செல்வர் விருது, சிறந்த மாமனிதர் விருது, கலைமணி விருது, மனிதநேய முரசு உள்ளிட்ட 27 விருதுகளைப் பெற்றுவர். வாழ்ந்து காட்டுவோம் வா, மானுடம் வளர்ப்போம் சாதியும் ஒழிப்போம், திருக்குறளின் 133 அதிகாரங்களுக்கும் 133 சிறுகதைகள் உள்ளிட்ட 10 நூல்களைப் படைத்துள்ளார். சிந்தனைச் சிற்பி சிங்காரவேலரின் எண்ணங்களையும் கருத்துகளையும் இவரது நூல்கள் எடுத்துரைப்பதோடு சமூகநலனுக்காகப் போராடும் குணத்துடனும் பாடுபட்டு வருகிறார்)</p>



<p>மறைமலையடிகளார் விருது மறை. தி.தாயுமானவனுக்கும், (மறை. தி.தாயுமானவன் மறைமலையடிகள் நாட்குறிப்புகள், தனித்தமிழ் இயக்கத் தந்தை மறைமலையடிகளார், மறைமலையடிகளாரின் பன்முகப் பார்வை, மறைமலையடிகளாரின் அடிச்சுவட்டில் ஆகிய நூல்களை எழுதியுள்ளார். மறைமலையடிகளாரின் தனித்தமிழ் இயக்கத்தை முன்னெடுத்துச் செல்பவர். இவர் மறைமலையடிகளார் தமிழ்மொழிக்கு ஆற்றியப் பணிகள் குறித்து தமிழ்நாட்டிலும் அயல்நாடுகளிலும் சொற்பொழிவாற்றியுள்ளார். மறைமலையடிகள் கல்வி அறக்கட்டளை நிறுவி சமூகத் தொண்டாற்றி வருகிறார். செங்கல்பட்டு மாவட்டம் பல்லாவரத்தில் அமைந்துள்ள மறைமலையடிகளார் வாழ்ந்த இல்லத்தில் அவரின் மார்பளவு திருவுருவச் சிலையை அறக்கட்டளையின் மூலமாக நிறுவியுள்ளார். செந்தமிழ் முரசு, தனித்தமிழ் குரிசில் போன்ற பட்டங்களைப் பெற்றவர்.)</p>



<p><strong>அயோத்திதாசப் பண்டிதர் விருது</strong></p>



<p>அயோத்திதாசப் பண்டிதர் விருது முனைவர் கோ.ப. செல்லம்மாளுக்கும், (முனைவர் கோ.ப. செல்லம்மாள் திருக்குறள் இசைக் கதம்பம், திருக்குறளில் பெண்ணியச் சிந்தனைகள், திருக்குறள் இசைவானில் உள்ளிட்ட 23 நூல்களையும், திருக்குறளுக்கு உரையும் எழுதியுள்ளார். திருக்குறள் ஓசையில் நடன நாட்டியத்தை அரங்கேற்றியுள்ளார், தமிழிசை பயிற்சி வகுப்புகளையும் நடத்திவருகிறார்.</p>



<p>தமிழகத்திலும் வெளிநாடுகளிலும் 3 ஆயிரத்துக்கும் மேற்பட்ட தமிழிலக்கியக் கலை நிகழ்ச்சிகளை நிகழ்த்தியுள்ளார். உலகப் பொதுமறை திருக்குறள் வழி நடப்பதோடு திருவள்ளுவர் சிலையைத் தம் இல்லத்தில் நிறுவித் திருக்குறள் சேவையாற்றி வருகிறார். திருக்குறள் இசைக் கதம்பம், திருக்குறளில் பெண்ணியச் சிந்தனைகள், திருக்குறள் இசைவானில் உள்ளிட்ட 23 நூல்களையும் , திருக்குறளுக்கு உரையும் எழுதியுள்ளார். திருக்குறள் ஓசையில் நடன நாட்டியத்தை அரங்கேற்றியுள்ளார், தமிழிசை பயிற்சி வகுப்புகளையும் நடத்திவருகிறார். தமிழகத்திலும் வெளிநாடுகளிலும் 3000 க்கும் மேற்பட்ட தமிழிலக்கியக் கலை நிகழ்ச்சிகளை நிகழ்த்தியுள்ளார். உலகப் பொதுமறை திருக்குறள் வழி நடப்பதோடு திருவள்ளுவர் சிலையைத் தம் இல்லத்தில் நிறுவித் திருக்குறள் சேவையாற்றி வருகிறார்.)</p>



<p>அருட்பெருஞ்சோதி வள்ளலார் விருது முனைவர் ஊரன் அடிகளுக்கும், (முனைவர் ஊரன் அடிகள் வடலூர் வரலாறு, ராமலிங்கரும் தமிழும், வள்ளலார் ராமலிங்க அடிகள் வரலாறு, புரட்சித் துறவி வள்ளலார் உள்ளிட்ட 50-க்கும் மேற்பட்ட நூல்களைப் பதிப்பித்துள்ளார். இவர் கௌரவ டாக்டர் பட்டம், டாக்டர் ஆஃப் சயின்ஸ் ஆகிய பட்டங்களைப் பெற்றவர். வடலூரில் திங்கள்தோறும் பூசநாள் தரிசன விழாவில் 60 ஆண்டுகளாகச் சன்மார்க்கச் சொற்பொழிவு ஆற்றிவருகிறார். வெளிநாடுகள் பலவற்றுக்குச் சென்று தமிழ்ச் சைவ சமரச சன்மார்க்கத் தொடர் வகுப்புகள் நடத்தி வருகிறார். 22 ஆம் வயதில் சமரச சன்மார்க்க ஆராய்ச்சி நிலையம் நிறுவி இன்றளவும் 64 ஆண்டுகளாகத் தமிழ்ப்பணி, சைவப்பணி மற்றும் சன்மார்க்கப் பணிகளை ஆற்றிவருகிறார்)</p>



<p>காரைக்கால் அம்மையார் விருது முனைவர் மோ. ஞானப்பூங்கோதைக்கும், (முனைவர் மோ. ஞானப்பூங்கோதை சைவ சித்தாந்தத் திறன், சைவ சித்தாந்தத்தில் ஞானநெறி உள்ளிட்ட 4 நூல்களையும், 30க்கும் மேற்பட்ட கட்டுரைகளையும் வெளியிட்டுள்ளார். இவர், சித்தாந்த வித்யாநிதி, சித்தாந்த ஞானதேசிகர் உள்ளிட்ட 5 விருதுகளைப் பெற்றவர்.)</p>



<p>தமிழர் தந்தை சி.பா. ஆதித்தனார் நாளிதழ் விருது தினமணி நாளிதழுக்கும் தமிழர் தந்தை சி.பா. ஆதித்தனார் வார இதழ் விருது கல்கி வார இதழுக்கும் தமிழர் தந்தை சி.பா. ஆதித்தனார் திங்களிதழ் விருது செந்தமிழ் திங்களிதழுக்கும், தேவநேயப்பாவாணர் விருது முனைவர் கு. சிவமணிக்கும், வீரமாமுனிவர் விருது ஹாங்காங்கைச் சேர்ந்த முனைவர் கிரிகோரிஜேம்சுக்கும், சிறந்த மொழிப்பெயர்ப்பாளர் விருது சோ. சேசாச்சலம், முனைவர் இராம. குருநாதன், ப.குணசேகர், முனைவர் பத்மாவதி விவேகானந்தன், சு. ஜோதிர்லதா கிரிஜா, ஜெ. இராம்கி (எ) இராமகிருட்டினன், சுவாமி விமூர்த்தானந்தர், மீரா ரவிசங்கர், திலகவதி, கிருட்டின பிரசாத் ஆகிய பத்து பேருக்கும்</p>



<p><strong>கணினித் தமிழ் விருது</strong></p>



<p>மற்றும் 2019–ம் ஆண்டிற்கான முதலமைச்சர் கணினித் தமிழ் விருது சே.ராஜாராமனுக்கும் மதுரை, உலகத் தமிழ்ச் சங்க விருதுகளாக: 2020–ம் ஆண்டிற்கான இலக்கிய விருது பிரான்சு நாட்டைச் சேர்ந்த முனைவர் அலெக்சிசு தேவராசு சேன்மார்க்கும், இலக்கண விருது இலங்கையைச் சேர்ந்த பேராசிரியர் அருணாசலம் சண்முகதாசுக்கும் மொழியியல் விருது சிங்கப்பூரைச் சேர்ந்த முனைவர் சுப. திண்ணப்பனுக்கும் வழங்கிட ஆணையிடப் பெற்றுள்ளன.</p>



<p>2020–ம் ஆண்டிற்கான தமிழ்ச் செம்மல் விருது ஒவ்வொரு மாவட்டத்திற்கும் ஒருவர் என்ற வகையில் சென்னை மாவட்டத்திற்கு ஜெ.வா. கருப்புசாமிக்கும், திருவள்ளூர் மாவட்டத்திற்கு வேணு புருஷோத்தமனுக்கும், காஞ்சிபுரம் மாவட்டத்திற்கு முனைவர் சு. சதாசிவத்துக்கும், வேலூர் மாவட்டத்திற்கு மருத்துவர் சே. அக்பர் கவுஸருக்கும், கிருட்டினகிரி மாவட்டத்திற்கு மா. முருககுமரனுக்கும்,</p>



<p>திருவண்ணாமலை மாவட்டத்திற்கு முனைவர் இரா. வெங்கடேசனுக்கும், விழுப்புரம் மாவட்டத்திற்கு பரிக்கல் ந. சந்திரனுக்கும், கடலூர் மாவட்டத்திற்கு முனைவர் ஜா. இராஜாவுக்கும், பெரம்பலூர் மாவட்டத்திற்கு முனைவர் அ. செந்தில்குமார் (எ) தமிழ்க்குமரனுக்கும், அரியலூர் மாவட்டத்திற்கு முனைவர் சா. சிற்றரசுக்கும், சேலம் மாவட்டத்திற்கு கவிஞர் பொன்.சந்திரனுக்கும்,</p>



<p>தருமபுரி மாவட்டத்திற்கு பாவலர் பெரு.முல்லையரசுக்கும், நாமக்கல் மாவட்டத்திற்கு ப.முத்துசாமிக்கும், ஈரோடு மாவட்டத்திற்கு முனைவர் கா. செங்கோட்டையனுக்கும், கரூர் மாவட்டத்திற்கு சி. கார்த்திகாவுக்கும், கோயம்புத்தூர் மாவட்டத்திற்கு எம்.ஜி. அன்வர் பாட்சாவுக்கும், திருப்பூர் மாவட்டத்திற்கு முனைவர் துரை அங்குசாமிக்கும், நீலகிரி மாவட்டத்திற்கு ம.பிரபுக்கும்,</p>



<p>திருச்சிராப்பள்ளி மாவட்டத்திற்கு சோமவீரப்பனுக்கும், புதுக்கோட்டை மாவட்டத்திற்கு ஜீவி (ஜீ. வெங்கட்ராமன்)–க்கும், சிவகங்கை மாவட்டத்திற்கு இரா. சேதுராமனுக்கும், தஞ்சாவூர் மாவட்டத்திற்கு பழ. மாறவர்மனுக்கும், திருவாரூர் மாவட்டத்திற்கு இராம. வேல்முருகனுக்கும், நாகப்பட்டினம் மாவட்டத்திற்கு மா. கோபால்சாமிக்கும், இராமநாதபுரம் மாவட்டத்திற்கு ஆ.முனியராசுக்கும், மதுரை மாவட்டத்திற்கு முனைவர் போ. சத்தியமூர்த்திக்கும்,</p>



<p>திண்டுக்கல் மாவட்டத்திற்கு தா. தியாகராசனுக்கும், தேனி மாவட்டத்திற்கு த. கருணைச்சாமிக்கும், விருதுநகர் மாவட்டத்திற்கு கவிஞர் சுரா (எ) சு.ராமச்சந்திரனுக்கும், திருநெல்வேலி மாவட்டத்திற்கு வீ. செந்தில் நாயகத்துக்கும், தூத்துக்குடி மாவட்டத்திற்கு ச. காமராசு (முத்தாலங்குறிச்சி காமராசு)க்கும், கன்னியாகுமரி மாவட்டத்திற்கு பா. இலாசர் (முளங்குழி பா. இலாசர்)–க்கும்,</p>



<p>திருப்பத்தூர் மாவட்டத்திற்கு முனைவர் ச. சரவணனுக்கும், செங்கல்பட்டு மாவட்டத்திற்கு நந்திவரம் பா. சம்பத் குமாருக்கும், ராணிப்பேட்டை மாவட்டத்திற்கு கவிஞர் பனப்பாக்கம் கே. சுகுமாருக்கும், தென்காசி மாவட்டத்திற்கு மு.நாராயணனுக்கும், கள்ளக்குறிச்சி மாவட்டத்திற்கு சி. உதியனுக்கும், மயிலாடுதுறை மாவட்டத்திற்கு துரை குணசேகரனுக்கும் வழங்க ஆணையிடப் பெற்றுள்ளன.</p>



<p>இவ்விருதுகள் திருவள்ளுவர் திருநாள் மற்றும் தமிழ்நாடு அரசின் விருதுகள் வழங்கும் விழாவில் முதலமைச்சரால் வழங்கப்பட உள்ளன. விருது பெறுவோர் ஒவ்வொருவருக்கும் விருதுத்தொகையாக 1 லட்சம் ரூபாயும் தமிழ்த்தாய் விருது பெறும் தமிழ் அமைப்பிற்கு 5 லட்சம் ரூபாயும், தமிழ்ச் செம்மல் விருது பெறும் விருதாளர் ஒவ்வொருவருக்கும் ரூபாய் 25 ஆயிரமும் வழங்கப்படும். மேலும், இவர்களுக்கு விருதுக்கான தகுதியுரை வழங்கியும் பொன்னாடை அணிவித்தும் சிறப்பிக்கப் பெறுவர்.</p>



<p>இவ்வாறு அரசு செய்தி குறிப்பில் கூறப்பட்டுள்ளது.</p>
<div class="pvc_clear"></div><p id="pvc_stats_203914" class="pvc_stats all  pvc_load_by_ajax_update" data-element-id="203914" style=""><i class="pvc-stats-icon large" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> <img src="https://makkalkural.net/news/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p><div class="pvc_clear"></div><!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h4>Related posts:</h4><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://makkalkural.net/news/dismissed-from-the-party-if-collects-money-for-the-post/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="நிர்வாகிகளை நியமிக்கும் போது பதவிக்காக பணம் பெற்றால் கட்சியிலிருந்து டிஸ்மிஸ்"  style="background: transparent url(https://makkalkural.net/news/wp-content/uploads/2020/10/rajini-1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #000000;">நிர்வாகிகளை நியமிக்கும் போது பதவிக்காக பணம் பெற்றால் கட்சியிலிருந்து டிஸ்மிஸ்</div></div></a><a class="relpost-block-single" href="https://makkalkural.net/news/5-covid-19-patients-die-in-fire-at-rajkot-hospital/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="கொரோனா மருத்துவமனையில் திடீர் தீ விபத்து: 5 பேர் பலி"  style="background: transparent url(https://makkalkural.net/news/wp-content/uploads/2020/11/guj-2-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #000000;">கொரோனா மருத்துவமனையில் திடீர் தீ விபத்து: 5 பேர் பலி</div></div></a><a class="relpost-block-single" href="https://makkalkural.net/news/%e0%ae%9a%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%b0%e0%af%8d%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a4%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="சீண்டிப் பார்க்காதீர்கள்: ஸ்டாலினுக்கு எடப்பாடி எச்சரிக்கை"  style="background: transparent url(https://makkalkural.net/news/wp-content/uploads/2021/01/321-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #000000;">சீண்டிப் பார்க்காதீர்கள்: ஸ்டாலினுக்கு எடப்பாடி எச்சரிக்கை</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://makkalkural.net/news/tag/%e0%ae%85%e0%ae%ae%e0%af%8d%e0%ae%ae%e0%ae%be-%e0%ae%87%e0%ae%b2%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">அம்மா இலக்கிய விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%85%e0%ae%af%e0%af%8b%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a4%e0%ae%be%e0%ae%9a%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a4%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf/" rel="tag">அயோத்திதாசப் பண்டிதர் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%89-%e0%ae%b5%e0%af%87-%e0%ae%9a%e0%ae%be-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">உ.வே.சா விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%8e%e0%ae%9a%e0%af%8d-%e0%ae%b5%e0%ae%bf-%e0%ae%b9%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%87/" rel="tag">எச்.வி. ஹண்டே</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%95%e0%ae%a3%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">கணினித் தமிழ் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%95%e0%ae%aa%e0%ae%bf%e0%ae%b2%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">கபிலர் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%95%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">கம்பர் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%95%e0%ae%be%e0%ae%ae%e0%ae%b0%e0%ae%be%e0%ae%9a%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">காமராசர் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%9a%e0%ae%bf%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b0%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">சிங்காரவேலர் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%9a%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%8d%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4/" rel="tag">சித்திரைத் தமிழ்ப் புத்தாண்டு விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%9c%e0%ae%bf-%e0%ae%af%e0%af%81-%e0%ae%aa%e0%af%8b%e0%ae%aa%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">ஜி.யு.போப் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%8d%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%af%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">தமிழ்த்தாய் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%8d%e0%ae%ae%e0%ae%95%e0%ae%a9%e0%af%8d-%e0%ae%89%e0%ae%9a%e0%af%87%e0%ae%a9%e0%af%8d/" rel="tag">தமிழ்மகன் உசேன்</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%aa%e0%ae%be%e0%ae%b0%e0%ae%a4%e0%ae%bf%e0%ae%a4%e0%ae%be%e0%ae%9a%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%81/" rel="tag">பாரதிதாசன் விருது</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%88%e0%ae%b5%e0%ae%b0%e0%af%8d-%e0%ae%89%e0%ae%b2%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%95%e0%af%87-%e0%ae%a8%e0%ae%bf%e0%ae%95%e0%af%8b%e0%ae%b2%e0%ae%9a%e0%af%81/" rel="tag">முனைவர் உல்ரீகே நிகோலசு</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%bf%e0%ae%aa%e0%ae%bf-%e0%ae%89%e0%ae%b2%e0%ae%95-%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%8d-%e0%ae%9a%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%ae%e0%af%8d/" rel="tag">விஜிபி உலக தமிழ் சங்கம்</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%b5%e0%af%88%e0%ae%95%e0%af%88-%e0%ae%9a%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%ae%a9%e0%af%8d/" rel="tag">வைகை செல்வன்</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            <div class="eggnews-author-wrapper clearfix">
                <div class="author-avatar">
                    <a class="author-image"
                       href=""></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">
                    <a class="author-title"
                       href="">Senthil Makkalkural</a>
                    <div class="author-description"></div>
                    <a href=""
                       target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--eggnews-author-wrapper-->
                        <div class="related-articles-wrapper">
                <div class="widget-title-wrapper">
                    <h2 class="related-title">Related Articles</h2>
                </div>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%8e%e0%ae%9f%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%a4%e0%af%80%e0%ae%b5%e0%ae%bf%e0%ae%b0-%e0%ae%a8%e0%ae%9f%e0%ae%b5%e0%ae%9f%e0%ae%bf%e0%ae%95/" title="அரசு எடுத்த தீவிர நடவடிக்கைகளால்  சென்னையில் கொரோனா பாதிப்பு குறைந்தது">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3"><a
                                href="https://makkalkural.net/news/category/news/">செய்திகள்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%8e%e0%ae%9f%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%a4%e0%af%80%e0%ae%b5%e0%ae%bf%e0%ae%b0-%e0%ae%a8%e0%ae%9f%e0%ae%b5%e0%ae%9f%e0%ae%bf%e0%ae%95/">அரசு எடுத்த தீவிர நடவடிக்கைகளால்  சென்னையில் கொரோனா பாதிப்பு குறைந்தது</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%8e%e0%ae%9f%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%a4%e0%af%80%e0%ae%b5%e0%ae%bf%e0%ae%b0-%e0%ae%a8%e0%ae%9f%e0%ae%b5%e0%ae%9f%e0%ae%bf%e0%ae%95/" rel="bookmark"><time class="entry-date published" datetime="2020-10-04T15:50:33+05:30">October 4, 2020</time><time class="updated" datetime="2020-10-04T14:14:47+05:30">October 4, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%8e%e0%ae%9f%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%a4%e0%af%80%e0%ae%b5%e0%ae%bf%e0%ae%b0-%e0%ae%a8%e0%ae%9f%e0%ae%b5%e0%ae%9f%e0%ae%bf%e0%ae%95/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%20%E0%AE%8E%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AE%BF%E0%AE%B0%20%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AE%BE%E0%AE%B2%E0%AF%8D%20%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE%20%E0%AE%AA%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%A4%E0%AF%81&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards&title=%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%20%E0%AE%8E%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AE%BF%E0%AE%B0%20%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AE%BE%E0%AE%B2%E0%AF%8D%20%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE%20%E0%AE%AA%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%A4%E0%AF%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%20%E0%AE%8E%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AE%BF%E0%AE%B0%20%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AE%BE%E0%AE%B2%E0%AF%8D%20%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE%20%E0%AE%AA%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%A4%E0%AF%81 https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/?utm_source=rss&utm_medium=rss&utm_campaign=list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards', '%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AF%81%20%E0%AE%8E%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AE%BF%E0%AE%B0%20%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AE%BE%E0%AE%B2%E0%AF%8D%20%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE%20%E0%AE%AA%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%A4%E0%AF%81', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>அரசு எடுத்த தீவிர நடவடிக்கைகளால் சென்னையில் கொரோனா பாதிப்பு குறைந்தது கட்டுப்பாட்டு பகுதிகளும் 10 ஆக குறைந்தது சென்னை, அக்.4– அரசு எடுத்த தீவிர நடவடிக்கைகளால் சென்னையில் கொரோனா பாதிப்பு குறைந்துள்ளது என்று சுகாதாரத்துறை தெரிவித்துள்ளது. தமிழகத்தில் நேற்றைய (சனிக்கிழமை) கொரோனா பாதிப்பு குறித்து சுகாதாரத்துறை வெளியிட்டுள்ள செய்திக்குறிப்பில் கூறப்பட்டிருப்பதாவது:- தமிழகத்தில் நேற்று 3,417 ஆண்கள், 2,205 பெண்கள் என மொத்தம் 5,622 பேருக்கு கொரோனா உறுதி செய்யப்பட்டுள்ளது. இந்த பட்டியலில், வெளிமாநிலங்களில் இருந்து வந்த 8 [&hellip;]</p>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/35th-annual-convocation-in-vit/" title="‘அறிவை வளர்த்து, கூட்டு முயற்சியை பின்பற்றி வாழ்வில் முன்னேறுங்கள்’">
                                    <figure><img width="464" height="250" src="https://makkalkural.net/news/wp-content/uploads/2020/10/1008-464x250.jpg" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image" alt="" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3"><a
                                href="https://makkalkural.net/news/category/news/">செய்திகள்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/35th-annual-convocation-in-vit/">‘அறிவை வளர்த்து, கூட்டு முயற்சியை பின்பற்றி வாழ்வில் முன்னேறுங்கள்’</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/35th-annual-convocation-in-vit/" rel="bookmark"><time class="entry-date published" datetime="2020-10-10T20:10:08+05:30">October 10, 2020</time><time class="updated" datetime="2020-10-10T12:06:59+05:30">October 10, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/35th-annual-convocation-in-vit/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%98%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AF%88%20%E0%AE%B5%E0%AE%B3%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%2C%20%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%20%E0%AE%AE%E0%AF%81%E0%AE%AF%E0%AE%B1%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AF%88%20%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%20%E0%AE%B5%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%81%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%87%E0%AE%B1%E0%AF%81%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%E2%80%99&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards&title=%E2%80%98%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AF%88%20%E0%AE%B5%E0%AE%B3%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%2C%20%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%20%E0%AE%AE%E0%AF%81%E0%AE%AF%E0%AE%B1%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AF%88%20%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%20%E0%AE%B5%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%81%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%87%E0%AE%B1%E0%AF%81%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%E2%80%99")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E2%80%98%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AF%88%20%E0%AE%B5%E0%AE%B3%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%2C%20%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%20%E0%AE%AE%E0%AF%81%E0%AE%AF%E0%AE%B1%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AF%88%20%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%20%E0%AE%B5%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%81%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%87%E0%AE%B1%E0%AF%81%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%E2%80%99 https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/?utm_source=rss&utm_medium=rss&utm_campaign=list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards', '%E2%80%98%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AF%88%20%E0%AE%B5%E0%AE%B3%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%2C%20%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%20%E0%AE%AE%E0%AF%81%E0%AE%AF%E0%AE%B1%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AF%88%20%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%20%E0%AE%B5%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%81%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%87%E0%AE%B1%E0%AF%81%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%E2%80%99', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>வேலூர் விஐடி 35வது பட்டமளிப்பு விழா ‘அறிவை வளர்த்து, கூட்டு முயற்சியை பின்பற்றி வாழ்வில் முன்னேறுங்கள்’ இஸ்ரோ முன்னாள் தலைவர் கஸ்தூரி ரங்கன் அறிவுறுத்தல் வேலூர், அக். 10 ‘‘மாணவர்கள் தங்களுடைய அறிவாற்றலை வளர்த்துக்கொள்ள வேண்டும்’’ என்று காணொளி மூலம் நடைபெற்ற விஐடி பட்டமளிப்பு விழாவில் இஸ்ரோவின் முன்னாள் தலைவர் டாக்டர்.கே. கஸ்தூரிரங்கன் அறிவுறுத்தினார். வேலூர் வி ஐ டி பல்கலைக்கழகத்தில் காணொளி மூலம் 35வது பட்டமளிப்பு விழா நடைபெற்றது. இஸ்ரோவின் முன்னாள் தலைவரும், தேசிய கல்விக் [&hellip;]</p>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/actor-soori-complaint-on-vishnu-vishals-father/" title="நிலம் வாங்கித்தருவதாக ரூ. 2.70 கோடி மோசடி: விஷ்ணு விஷாலின் தந்தை மீது நடிகர் சூரி புகார்">
                                    <figure><img width="421" height="248" src="https://makkalkural.net/news/wp-content/uploads/2020/10/923.jpg" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image" alt="" srcset="https://makkalkural.net/news/wp-content/uploads/2020/10/923.jpg 421w, https://makkalkural.net/news/wp-content/uploads/2020/10/923-300x177.jpg 300w" sizes="(max-width: 421px) 100vw, 421px" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3"><a
                                href="https://makkalkural.net/news/category/news/">செய்திகள்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/actor-soori-complaint-on-vishnu-vishals-father/">நிலம் வாங்கித்தருவதாக ரூ. 2.70 கோடி மோசடி: விஷ்ணு விஷாலின் தந்தை மீது நடிகர் சூரி புகார்</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/actor-soori-complaint-on-vishnu-vishals-father/" rel="bookmark"><time class="entry-date published" datetime="2020-10-09T13:50:13+05:30">October 9, 2020</time><time class="updated" datetime="2020-10-09T14:01:04+05:30">October 9, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/actor-soori-complaint-on-vishnu-vishals-father/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%A4%E0%AE%BE%E0%AE%95%20%E0%AE%B0%E0%AF%82.%202.70%20%E0%AE%95%E0%AF%87%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%AE%E0%AF%8B%E0%AE%9A%E0%AE%9F%E0%AE%BF%3A%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AF%8D%E0%AE%A3%E0%AF%81%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AF%81%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AE%B0%E0%AF%8D%20%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%20%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards&title=%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%A4%E0%AE%BE%E0%AE%95%20%E0%AE%B0%E0%AF%82.%202.70%20%E0%AE%95%E0%AF%87%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%AE%E0%AF%8B%E0%AE%9A%E0%AE%9F%E0%AE%BF%3A%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AF%8D%E0%AE%A3%E0%AF%81%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AF%81%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AE%B0%E0%AF%8D%20%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%20%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%A4%E0%AE%BE%E0%AE%95%20%E0%AE%B0%E0%AF%82.%202.70%20%E0%AE%95%E0%AF%87%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%AE%E0%AF%8B%E0%AE%9A%E0%AE%9F%E0%AE%BF%3A%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AF%8D%E0%AE%A3%E0%AF%81%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AF%81%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AE%B0%E0%AF%8D%20%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%20%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D https%3A%2F%2Fmakkalkural.net%2Fnews%2Flist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlist-of-recepients-for-thiruvalluvar-chithirai-new-year-awards")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/?utm_source=rss&utm_medium=rss&utm_campaign=list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards', '%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%A4%E0%AE%BE%E0%AE%95%20%E0%AE%B0%E0%AF%82.%202.70%20%E0%AE%95%E0%AF%87%E0%AE%BE%E0%AE%9F%E0%AE%BF%20%E0%AE%AE%E0%AF%8B%E0%AE%9A%E0%AE%9F%E0%AE%BF%3A%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AF%8D%E0%AE%A3%E0%AF%81%20%E0%AE%B5%E0%AE%BF%E0%AE%B7%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%88%20%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AF%81%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AE%B0%E0%AF%8D%20%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%20%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>சென்னை, அக். 9-– நடிகர் சூரியிடம் நில வாங்கி தருவதாக ரூ. 2.70 கோடி மோசடி செய்ததாக விஷ்ணு விஷாலின் தந்தை மீது 5 பிரிவுகளின் கீழ் வழக்கு பதிவு செய்யப்பட்டுள்ளது. வெண்ணிலா கபடிகுழு படம் மூலம் தமிழ்த்திரையுலகில் காமெடி நடிகராக அறிமுகமானவர் நடிகர் சூரி (வயது 40). அந்த படத்தில் 50 பரோட்டா சாப்பிடும் கதாபாத்திரத்தில் நடித்ததால் அவர் பெயர் பரோட்டா சூரி ஆனது. வெண்ணிலா கபடிகுழு படத்தில் கதாநாயகனாக நடித்த விஷ்ணு விசாலின் தந்தை [&hellip;]</p>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                        </div>            </div><!-- .related-articles-wrapper -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://makkalkural.net/news/pongal-greetings-by-eps-ops/" rel="prev">பொங்கட்டும் பொங்கல்; தங்கட்டும் இன்பங்கள்: எடப்பாடி – ஓ.பி.எஸ். வாழ்த்து</a></div><div class="nav-next"><a href="https://makkalkural.net/news/3-21-lakhs-people-travel-through-pongal-spl-buses/" rel="next">பொங்கல் சிறப்பு பேருந்து: சென்னையிலிருந்து 3.21 லட்சம் பேர் பயணம்</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=list-of-recepients-for-thiruvalluvar-chithirai-new-year-awards#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://makkalkural.net/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1519998206" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdyEWUUAAAAAOBZvPhcLWPk4e6bVdMYWtSZIRll" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='203914' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-wrapper"><h4 class="widget-title">Latest Posts</h4></div>		<ul>
											<li>
					<a href="https://makkalkural.net/news/minister-distributes-welfare-assistance-3/">660 பயனாளிகளுக்கு ரூ. 5 கோடி நலத்திட்ட உதவிகள்: அமைச்சர் கே.சி. வீரமணி வழங்கினார்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/minister-distributes-spl-wheel-chairs-to-disabled/">30 மாற்றுத்திறனாளிகளுக்கு சிறப்பு சக்கர நாற்காலி: அமைச்சர் சேவூர் ராமச்சந்திரன் வழங்கினார்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/2-students-died-in-car-accident-near-kovai/">கோவை அருகே மரத்தில் கார் மோதி 2 மாணவர்கள் பலி</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/mgr-104th-birthday-3-days-meetings-all-over-tn/">எம்.ஜி.ஆர் 104வது பிறந்த நாள்: தமிழகம் முழுவதும் 17–ந் தேதி முதல் 3 நாட்கள் பொதுக் கூட்டங்கள்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a8%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%bf-%e0%ae%b0%e0%ae%be%e0%ae%9c%e0%ae%be-%e0%ae%9a%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%ae%e0%af%81%e0%ae%a4/">செய்நன்றி | ராஜா செல்லமுத்து</a>
									</li>
					</ul>
		</section>	</aside><!-- #secondary -->
		</div><!--.teg-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				        	<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="teg-container">
		<div class="footer-widgets-area clearfix">
            <div class="teg-footer-widget-wrapper clearfix">
            		<div class="teg-first-footer-widget teg-footer-widget">
            			<section id="text-6" class="widget widget_text">			<div class="textwidget"><h5>CONTACT US</h5>
<p>Makkal Kural<br />
Address: 1st Main Rd<br />
United India Colony<br />
Kodambakkam,<br />
Chennai<br />
Tamil Nadu 600024</p>
<p>Phone Number<br />
044 2473 3900</p>
</div>
		</section>            		</div>
        		                        <div class="teg-second-footer-widget teg-footer-widget">
            			<section id="categories-2" class="widget widget_categories"><div class="widget-title-wrapper"><h4 class="widget-title">Categories</h4></div>		<ul>
				<li class="cat-item cat-item-1"><a href="https://makkalkural.net/news/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://makkalkural.net/news/category/cinema/">சினிமா</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://makkalkural.net/news/category/short-story/">சிறுகதை</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://makkalkural.net/news/category/news/">செய்திகள்</a>
</li>
	<li class="cat-item cat-item-4705"><a href="https://makkalkural.net/news/category/seek-and-walk/">நாடும் நடப்பும்</a>
</li>
	<li class="cat-item cat-item-2522"><a href="https://makkalkural.net/news/category/in-depth/">முழு தகவல்</a>
</li>
	<li class="cat-item cat-item-4065"><a href="https://makkalkural.net/news/category/business/">வர்த்தகம்</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://makkalkural.net/news/category/life/">வாழ்வியல்</a>
</li>
		</ul>
			</section>            		</div>
                                                    <div class="teg-third-footer-widget teg-footer-widget">
                       		<section id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-title-wrapper"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
											<li>
					<a href="https://makkalkural.net/news/minister-distributes-welfare-assistance-3/">660 பயனாளிகளுக்கு ரூ. 5 கோடி நலத்திட்ட உதவிகள்: அமைச்சர் கே.சி. வீரமணி வழங்கினார்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/minister-distributes-spl-wheel-chairs-to-disabled/">30 மாற்றுத்திறனாளிகளுக்கு சிறப்பு சக்கர நாற்காலி: அமைச்சர் சேவூர் ராமச்சந்திரன் வழங்கினார்</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/2-students-died-in-car-accident-near-kovai/">கோவை அருகே மரத்தில் கார் மோதி 2 மாணவர்கள் பலி</a>
									</li>
					</ul>
		</section>                    </div>
                                                    <div class="teg-fourth-footer-widget teg-footer-widget">
                       <section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://makkalkural.net/news/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>                    </div>
                            </div><!-- .teg-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->        	
			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="teg-container">
					<div class="site-info">
						<span class="copy-info">2017 Makkalkural</span>
						<span class="sep"> | </span>
						Powered by <a href="http://indiaexcite.com/" >Indiaexcite.com</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="teg-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->
<div class="app1">
 <ul class="hs full no-scrollbar">
    <li class="item1"><a title="Home" href="https://makkalkural.net/news/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/home-1.png"></a><a title="Home" href="https://makkalkural.net/news/">Home</a></li>
	<li class="item1"><a title="செய்திகள்" href="https://makkalkural.net/news/news/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="செய்திகள்" href="https://makkalkural.net/news/news/">செய்திகள்</a></li>
	 <li class="item1"><a title="முழு தகவல்" href="https://makkalkural.net/news/in-depth/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="முழு தகவல்" href="https://makkalkural.net/news/in-depth/">முழு தகவல்</a></li>
	 <li class="item1"><a title="நாடும் நடப்பும்" href="https://makkalkural.net/news/seek-and-walk/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="நாடும் நடப்பும்" href="https://makkalkural.net/news/seek-and-walk/">நாடும் நடப்பும்</a></li>
	<li class="item1"><a title="வர்த்தகம்" href="https://makkalkural.net/news/business/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/poster-news.png"></a><a title="வர்த்தகம்" href="https://makkalkural.net/news/business/">வர்த்தகம்</a></li>
	<li class="item1"><a title="சினிமா" href="https://makkalkural.net/news/cinema/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/cinema.png"></a><a title="சினிமா" href="https://makkalkural.net/news/cinema/">சினிமா</a></li>
	<li class="item1"><a title="வாழ்வியல்" href="https://makkalkural.net/news/life/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/life.png"></a><a title="வாழ்வியல்" href="https://makkalkural.net/news/life/">வாழ்வியல்</a></li>
    <li class="item1"><a title="சிறுகதை" href="https://makkalkural.net/news/short-story/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/story.png"></a><a title="சிறுகதை" href="https://makkalkural.net/news/short-story/">சிறுகதை</a></li>
    <li class="item1"><a title="இ-புத்தகம்" href="https://makkalkural.net/news/e-book/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/story.png"></a><a title="இ-புத்தகம்"  href="https://makkalkural.net/news/e-book/">இ-புத்தகம்</a></li>
  </ul>
</div>
		<script type="text/javascript"> 
			jQuery(document).ready(function($) {
				$('#horizontal-scroll').marquee({
					duration: 13000,
					pauseOnHover: true
				});

				$('#vertical-scroll').marquee({
					duration: 12000,
					direction: 'up',
					duplicated: false,
					pauseOnHover: true
				});
			});
		</script>
	<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true}'></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://makkalkural.net/news" class="headertext"><span>Makkal Kural</span></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-primary-menu-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87246"><a href="https://makkalkural.net/news/" class="">Home</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87229"><a href="https://makkalkural.net/news/news/" class="">செய்திகள்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182850"><a href="https://makkalkural.net/news/in-depth/" class="">முழு தகவல்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187454"><a href="https://makkalkural.net/news/seek-and-walk/" class="">நாடும் நடப்பும்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186191"><a href="https://makkalkural.net/news/business/" class="">வர்த்தகம்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87228"><a href="https://makkalkural.net/news/cinema/" class="">சினிமா</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87227"><a href="https://makkalkural.net/news/life/" class="">வாழ்வியல்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87230"><a href="https://makkalkural.net/news/short-story/" class="">சிறுகதை</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87817"><a href="#" class="">இ-பேப்பர்</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87818"><a href="http://epaper.makkalkural.net/" class="">மக்கள்குரல்</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87819"><a href="http://epaper.trinitymirror.net/" class="">டிரினிட்டி மிரர்</a></li></ul>
</li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191841"><a href="https://makkalkural.net/news/e-book/" class="">இ-புத்தகங்கள்</a></li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

			<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'eggnews';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='gglcptch-css'  href='https://makkalkural.net/news/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-scroll-style-css'  href='https://makkalkural.net/news/wp-content/plugins/post-scroll-widget/assets/css/post-scroll-style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/sticky/jquery.sticky.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/sticky/sticky-setting.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/js/custom-script.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://makkalkural.net/news/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/post-scroll-widget/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.59'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdyEWUUAAAAAOBZvPhcLWPk4e6bVdMYWtSZIRll","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/google-captcha/js/script.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a8875f60c3","applicationID":"247862361","transactionName":"MlJTZkRWW0NZWhZYCwsYcFFCXlpeF0oLXwMJUg==","queueTime":0,"applicationTime":813,"atts":"HhVQEAxMSE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
