<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://makkalkural.net/news/xmlrpc.php">
    <title>விஸ்ட்லிங் உட்ஸ் கல்வி நிறுவனம் சார்பில் திரைப்படத் துறை படிப்பு நுழைவு தேர்வு &#8211; Makkal Kural</title>
		    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="pvc-stats-icon large" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> 
	 <%= total_view %> total views	<% if ( today_view > 0 ) { %>
		<span class="views_today">,  <%= today_view %> views today</span>
	<% } %>
	</span>
	</script>
		    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="விஸ்ட்லிங் உட்ஸ் கல்வி நிறுவனம் சார்பில் திரைப்படத் துறை படிப்பு நுழைவு தேர்வு" />
<meta property="og:description" content="சென்னை, பிப்.20 திரைப்படத் துறை சார்ந்த டிப்ளமோ, பட்டம் மற்றும் பட்ட மேற்படிப்புகளுக்கான முதல் சுற்று நுழைவுத் தேர்வுகளை, மார்ச் 2ந் தேதி முதல் 4ந் தேதி வரை ஆன்லைனில் மும்பை விஸ்ட்லிங் உட்ஸ் இன்டர்நேஷனல் கல்வி நிறுவனம் நடத்துகிறது. பூர்த்தி செய்த விண்ணப்பங்களை சமர்ப்பிக்கக் கடைசித் தேதி," />
<meta property="og:url"	content="https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/" />
<meta property="og:site_name" content="Makkal Kural" />
<meta property="og:updated_time" content="2021-02-20T15:04:36+00:00" />
<meta property="article:published_time" content="2021-02-20T21:10:08+00:00" />
<meta property="article:modified_time" content="2021-02-20T15:04:36+00:00" />
<meta property="og:image" content="https://makkalkural.net/news/wp-content/uploads/2021/02/ww.jpg" />
<meta property="og:image:width" content="372" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="விஸ்ட்லிங் உட்ஸ் கல்வி நிறுவனம் சார்பில் திரைப்படத் துறை படிப்பு நுழைவு தேர்வு" />
<meta name="twitter:description" content="சென்னை, பிப்.20 திரைப்படத் துறை சார்ந்த டிப்ளமோ, பட்டம் மற்றும் பட்ட மேற்படிப்புகளுக்கான முதல் சுற்று நுழைவுத் தேர்வுகளை, மார்ச் 2ந் தேதி முதல் 4ந் தேதி வரை ஆன்லைனில் மும்பை விஸ்ட்லிங் உட்ஸ் இன்டர்நேஷனல் கல்வி நிறுவனம் நடத்துகிறது. பூர்த்தி செய்த விண்ணப்பங்களை சமர்ப்பிக்கக் கடைசித் தேதி," />
<meta name="twitter:image" content="https://makkalkural.net/news/wp-content/uploads/2021/02/ww.jpg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; Feed" href="https://makkalkural.net/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; Comments Feed" href="https://makkalkural.net/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Makkal Kural &raquo; விஸ்ட்லிங் உட்ஸ் கல்வி நிறுவனம் சார்பில் திரைப்படத் துறை படிப்பு நுழைவு தேர்வு Comments Feed" href="https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-136851605-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136851605-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136851605-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://makkalkural.net/news/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://makkalkural.net/news/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css'  href='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-front-css'  href='https://makkalkural.net/news/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://makkalkural.net/news/wp-content/plugins/page-views-count/assets/css/style.min.css' type='text/css' media='all' />
<link rel="preload" class="mv-grow-style" href="https://makkalkural.net/news/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css" as="style"><noscript><link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://makkalkural.net/news/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-show-posts-css'  href='https://makkalkural.net/news/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://makkalkural.net/news/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-1-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/assets/css/eggnews.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-responsive-css'  href='https://makkalkural.net/news/wp-content/themes/eggnews/assets/css/eggnews-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://makkalkural.net/news/wp-content/uploads/dynamic-mobmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://makkalkural.net/news/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//makkalkural.net/news/wp-content/uploads/sass/pvc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/css/mobmenu.css' type='text/css' media='all' />
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/makkalkural.net\/news","hash_tracking":"false","ua":"UA-136851605-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/makkalkural.net\/news\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/mobile-menu/includes/js/mobmenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/makkalkural.net\/news\/wp-content\/plugins\/elementor\/assets\/lib\/font-awesome\/css\/font-awesome.min.css","wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Poppins|Dosis:inherit,400&subset=latin,latin-ext"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script>
<link rel='prev' title='ரெப்கோ ஹோம் பைனான்ஸ் வீட்டு கடன் மேளா' href='https://makkalkural.net/news/home-loan-mela-by-repco-home-finance/' />
<link rel='next' title='இந்தியன் ஆயில் தென்மண்டல இயக்குனராக பதவி ஏற்றார் கியாஸ் துறை வல்லுனர் கே.சைலேந்திரா' href='https://makkalkural.net/news/k-sailendra-takes-charge-as-indian-oil-southern-regional-director/' />
<link rel="canonical" href="https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/" />
<link rel="alternate" type="application/json+oembed" href="https://makkalkural.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://makkalkural.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F&#038;format=xml" />
<style></style><style type="text/css" data-source="Grow Social by Mediavine"></style>		<style type="text/css">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</style>
		<script data-cfasync="false"> var dFlipLocation = "https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 14px;
          color: #000000;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://makkalkural.net/news/wp-content/uploads/2018/07/cropped-l1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
			
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136851605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136851605-1');
</script>

</head>

<body class="post-template-default single single-post postid-209054 single-format-standard wp-custom-logo group-blog default_skin fullwidth_layout right-sidebar mob-menu-slideout-over elementor-default elementor-kit-208789">
	<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                <div class="top-header-section">
            <div class="teg-container">
                <div class="top-left-header">
                                
                        <div class="date-section"> Sunday, February 21, 2021</div>                      <nav id="top-header-navigation" class="top-navigation">
                                            </nav>
                </div>
                            </div> <!-- teg-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="teg-container">
                <div class="site-branding">
                    <a href="https://makkalkural.net/news/" class="custom-logo-link" rel="home"><img width="326" height="79" src="https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2.jpg" class="custom-logo" alt="Makkal Kural" srcset="https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2.jpg 326w, https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2-300x73.jpg 300w, https://makkalkural.net/news/wp-content/uploads/2018/06/cropped-logo-2-322x79.jpg 322w" sizes="(max-width: 326px) 100vw, 326px" /></a>                                    </div><!-- .site-branding -->
                                <div class="header-ads-wrapper ">
                    <section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="slider">
<figure>
<a href="#" title ="Saravana Stores"><img src="https://makkalkural.net/news/wp-content/uploads/2018/06/4.png" alt></a>
<a href="#" title ="VGP Universal Kingdom"><img src="https://makkalkural.net/news/wp-content/uploads/2018/07/VKCH1.jpg" alt></a>
<a href="#" title ="KG Hospital"><img src="https://makkalkural.net/news/wp-content/uploads/2018/07/KG-Hospital2.jpg" alt></a>
<a href="#" title ="Detroit Mercy"><img src="https://makkalkural.net/news/wp-content/uploads/2018/06/1.jpg" alt></a>	
</figure>
</div>


<style>

@keyframes slidy {
0% { left: 0%; }
20% { left: 0%; }
25% { left: -100%; }
45% { left: -100%; }
50% { left: -200%; }
70% { left: -200%; }
75% { left: -300%; }
95% { left: -300%; }
100% { left: -400%; }
}

body { margin: 0; } 
div#slider { overflow: hidden; }
div#slider figure img { width: 20%; float: left; }
div#slider figure { 
  position: relative;
  width: 500%;
  margin: 0;
  left: 0;
  text-align: left;
  font-size: 0;
  animation: 10s slidy infinite; 
}
	.header-ads-wrapper {
    float: right;
    width: 65%;
}


.site-branding {
    float: left;
    width: 30%;
}
	@media (max-width: 979px){
.site-branding {
    float: none;
    text-align: center;
    WIDTH: 100% !IMPORTANT;
	}}
	@media (max-width: 979px){
.header-ads-wrapper {
    text-align: center;
    WIDTH: 100%;
		}}
</style></div></section>                </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="teg-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="teg-container">
                <div class="home-icon"><a href="https://makkalkural.net/news/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-87246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87246"><a href="https://makkalkural.net/news/">Home</a></li>
<li id="menu-item-87229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87229"><a href="https://makkalkural.net/news/news/">செய்திகள்</a></li>
<li id="menu-item-182850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182850"><a href="https://makkalkural.net/news/in-depth/">முழு தகவல்</a></li>
<li id="menu-item-187454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187454"><a href="https://makkalkural.net/news/seek-and-walk/">நாடும் நடப்பும்</a></li>
<li id="menu-item-186191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186191"><a href="https://makkalkural.net/news/business/">வர்த்தகம்</a></li>
<li id="menu-item-87228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87228"><a href="https://makkalkural.net/news/cinema/">சினிமா</a></li>
<li id="menu-item-87227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87227"><a href="https://makkalkural.net/news/life/">வாழ்வியல்</a></li>
<li id="menu-item-87230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87230"><a href="https://makkalkural.net/news/short-story/">சிறுகதை</a></li>
<li id="menu-item-87817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87817"><a href="#">இ-பேப்பர்</a>
<ul class="sub-menu">
	<li id="menu-item-87818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87818"><a href="http://epaper.makkalkural.net/">மக்கள்குரல்</a></li>
	<li id="menu-item-87819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87819"><a href="http://epaper.trinitymirror.net/">டிரினிட்டி மிரர்</a></li>
</ul>
</li>
<li id="menu-item-191841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191841"><a href="https://makkalkural.net/news/e-book/">இ-புத்தகங்கள்</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="https://makkalkural.net/news/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .teg-container -->
        </div><!-- #teg-menu-wrap -->


    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="teg-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-209054" class="post-209054 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-whistlingwoods tag-23015 tag-23016 tag-23014 tag-23017">
			<div class="single-post-image">
			<figure><img width="372" height="250" src="https://makkalkural.net/news/wp-content/uploads/2021/02/ww.jpg" class="attachment-eggnews-single-large size-eggnews-single-large wp-post-image" alt="" srcset="https://makkalkural.net/news/wp-content/uploads/2021/02/ww.jpg 372w, https://makkalkural.net/news/wp-content/uploads/2021/02/ww-300x202.jpg 300w" sizes="(max-width: 372px) 100vw, 372px" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button teg-cat-4065"><a
                                href="https://makkalkural.net/news/category/business/">வர்த்தகம்</a></span>
                                </div>
            		<h1 class="entry-title">விஸ்ட்லிங் உட்ஸ் கல்வி நிறுவனம் சார்பில் திரைப்படத் துறை படிப்பு நுழைவு தேர்வு</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/" rel="bookmark"><time class="entry-date published" datetime="2021-02-20T21:10:08+05:30">February 20, 2021</time><time class="updated" datetime="2021-02-20T15:04:36+05:30">February 20, 2021</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>			<span class="comments-link"><a href="https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/#respond">Comment(0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%B5%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%99%E0%AF%8D%20%E0%AE%89%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%20%E0%AE%95%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AE%BF%20%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%20%E0%AE%A4%E0%AF%81%E0%AE%B1%E0%AF%88%20%E0%AE%AA%E0%AE%9F%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%A8%E0%AF%81%E0%AE%B4%E0%AF%88%E0%AE%B5%E0%AF%81%20%E0%AE%A4%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods&title=%E0%AE%B5%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%99%E0%AF%8D%20%E0%AE%89%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%20%E0%AE%95%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AE%BF%20%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%20%E0%AE%A4%E0%AF%81%E0%AE%B1%E0%AF%88%20%E0%AE%AA%E0%AE%9F%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%A8%E0%AF%81%E0%AE%B4%E0%AF%88%E0%AE%B5%E0%AF%81%20%E0%AE%A4%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%AE%B5%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%99%E0%AF%8D%20%E0%AE%89%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%20%E0%AE%95%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AE%BF%20%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%20%E0%AE%A4%E0%AF%81%E0%AE%B1%E0%AF%88%20%E0%AE%AA%E0%AE%9F%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%A8%E0%AF%81%E0%AE%B4%E0%AF%88%E0%AE%B5%E0%AF%81%20%E0%AE%A4%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81 https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/?utm_source=rss&utm_medium=rss&utm_campaign=entrance-exam-for-film-studies-by-whistling-woods', '%E0%AE%B5%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%99%E0%AF%8D%20%E0%AE%89%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%20%E0%AE%95%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AE%BF%20%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%A4%E0%AF%8D%20%E0%AE%A4%E0%AF%81%E0%AE%B1%E0%AF%88%20%E0%AE%AA%E0%AE%9F%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%A8%E0%AF%81%E0%AE%B4%E0%AF%88%E0%AE%B5%E0%AF%81%20%E0%AE%A4%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>சென்னை, பிப்.20</p>



<p>திரைப்படத் துறை சார்ந்த டிப்ளமோ, பட்டம் மற்றும் பட்ட மேற்படிப்புகளுக்கான முதல் சுற்று நுழைவுத் தேர்வுகளை, மார்ச் 2ந் தேதி முதல் 4ந் தேதி வரை ஆன்லைனில் மும்பை விஸ்ட்லிங் உட்ஸ் இன்டர்நேஷனல் கல்வி நிறுவனம் நடத்துகிறது. பூர்த்தி செய்த விண்ணப்பங்களை சமர்ப்பிக்கக் கடைசித் தேதி, பிப்ரவரி 27. இந்த நிறுவனம் ராஜீவ் காந்தி நேஷனல் இன்ஸ்டிட்டியூட் மற்றும் டாடா சோசியல் சயின்சஸ் கல்வி நிறுவனங்களுடன் இணைந்து, இந்தப் பயிற்சிகளை இணையம் வழியாகவே நடத்துகிறது.</p>



<p>திரைப்படம் தவிர கம்யூனிக்கேஷன் மற்றும் கிரியேட்டிவ் ஆர்ட்ஸ் போன்ற பிரிவுகளிலும் படிப்புகள் உள்ளன. இதற்கான விண்ணப்பப் படிவம் www.whistlingwoods.net என்ற இக்கல்லூரியின் இணையதளத்தில் வெளியிடப்பட்டுள்ளது. ஆர்வமுள்ள மாணவர்கள், பூர்த்தி செய்த விண்ணப்பத்தினை அனுப்பவேண்டும்.</p>



<p>நுழைவுத் தேர்வுகள் கீழ்க்கண்ட பாடப் பிரிவுகளுக்கு நடத்தப்பட உள்ளன.ஹாலிவுட் ரிப்போர்ட்டர்’ இதழால் உலகின் சிறந்த 10 திரைப்படப் பள்ளிகளில் ஒன்றாக விஸ்ட்லிங் உட்ஸ் இன்டர்நேஷனல் மதிப்பிடப்பட்டுள்ளது. இக்கல்வி நிறுவனத்தில், இதுவரை 2500-க்கும் மேற்பட்ட மாணவர்கள் வெற்றிகரமாக பயிற்சிகளை நிறைவு செய்துள்ளனர். இந்தியா மற்றும் வெளிநாடுகளில் உள்ள வெவ்வேறு ஊடக நிறுவனம்திரைப்படத் தயாரிப்பு நிறுவனம், ஃபேஷன் நிறுவனங்கள் உள்ளிட்டவற்றில் பணியாற்றி வருகின்றனர் என்பது குறிப்பிடத்தக்கது.</p>
<div class="pvc_clear"></div><p id="pvc_stats_209054" class="pvc_stats all  pvc_load_by_ajax_update" data-element-id="209054" style=""><i class="pvc-stats-icon large" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> <img src="https://makkalkural.net/news/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p><div class="pvc_clear"></div><!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h4>Related posts:</h4><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://makkalkural.net/news/indira-medical-college-hospital-by-v-g-rajendran/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="திருவள்ளூர் அருகே வி.ஜி. ராஜேந்திரன் நிறுவிய இந்திரா மருத்துவ கல்லூரி மருத்துவமனை"  style="background: transparent url(https://makkalkural.net/news/wp-content/uploads/2021/02/1130-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #000000;">திருவள்ளூர் அருகே வி.ஜி. ராஜேந்திரன் நிறுவிய இந்திரா மருத்துவ கல்லூரி மருத்துவமனை</div></div></a><a class="relpost-block-single" href="https://makkalkural.net/news/radiocity-super-singer-season-12/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="‘ரேடியோ சிட்டி சூப்பர் சிங்கர் போட்டி தேர்வு துவக்கம்"  style="background: transparent url(https://makkalkural.net/news/wp-content/uploads/2020/11/rc-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #000000;">‘ரேடியோ சிட்டி சூப்பர் சிங்கர் போட்டி தேர்வு துவக்கம்</div></div></a><a class="relpost-block-single" href="https://makkalkural.net/news/vit-students-get-placement-in-top-it-companies/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="வி.ஐ.டி. பல்கலைக்கழக மாணவர்கள் 7,403 பேருக்கு முன்னணி நிறுவனங்களில் வேலைவாய்ப்பு"  style="background: transparent url(https://makkalkural.net/news/wp-content/uploads/2020/12/Viswanathan-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #000000;">வி.ஐ.டி. பல்கலைக்கழக மாணவர்கள் 7,403 பேருக்கு முன்னணி நிறுவனங்களில் வேலைவாய்ப்பு</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://makkalkural.net/news/tag/whistlingwoods/" rel="tag">whistlingwoods</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%81%e0%ae%b1%e0%af%88-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81/" rel="tag">திரைப்படத் துறை படிப்பு</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%a8%e0%af%81%e0%ae%b4%e0%af%88%e0%ae%b5%e0%af%81-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%af%81/" rel="tag">நுழைவு தேர்வு</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%b5%e0%ae%bf%e0%ae%b8%e0%af%8d%e0%ae%9f%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%99%e0%af%8d-%e0%ae%89%e0%ae%9f%e0%af%8d%e0%ae%b8%e0%af%8d/" rel="tag">விஸ்ட்லிங் உட்ஸ்</a>, <a href="https://makkalkural.net/news/tag/%e0%ae%b5%e0%ae%bf%e0%ae%b8%e0%af%8d%e0%ae%9f%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%99%e0%af%8d-%e0%ae%89%e0%ae%9f%e0%af%8d%e0%ae%b8%e0%af%8d-%e0%ae%87%e0%ae%a9%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%a8/" rel="tag">விஸ்ட்லிங் உட்ஸ் இன்டர்நேஷனல்</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            <div class="eggnews-author-wrapper clearfix">
                <div class="author-avatar">
                    <a class="author-image"
                       href=""></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">
                    <a class="author-title"
                       href="">Senthil Makkalkural</a>
                    <div class="author-description"></div>
                    <a href=""
                       target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--eggnews-author-wrapper-->
                        <div class="related-articles-wrapper">
                <div class="widget-title-wrapper">
                    <h2 class="related-title">Related Articles</h2>
                </div>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%aa%e0%af%87%e0%ae%9f%e0%af%8d/" title="மருத்துவர்களுக்கான பேட்மிண்டன் போட்டி">
                                    <figure><img width="458" height="250" src="https://makkalkural.net/news/wp-content/uploads/2020/12/2535.jpg" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image" alt="" srcset="https://makkalkural.net/news/wp-content/uploads/2020/12/2535.jpg 458w, https://makkalkural.net/news/wp-content/uploads/2020/12/2535-300x164.jpg 300w" sizes="(max-width: 458px) 100vw, 458px" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-4065"><a
                                href="https://makkalkural.net/news/category/business/">வர்த்தகம்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%aa%e0%af%87%e0%ae%9f%e0%af%8d/">மருத்துவர்களுக்கான பேட்மிண்டன் போட்டி</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%aa%e0%af%87%e0%ae%9f%e0%af%8d/" rel="bookmark"><time class="entry-date published" datetime="2020-12-25T21:10:11+05:30">December 25, 2020</time><time class="updated" datetime="2020-12-25T14:01:17+05:30">December 25, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9-%e0%ae%aa%e0%af%87%e0%ae%9f%e0%af%8d/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%AE%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%20%E0%AE%AA%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AE%E0%AE%BF%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AF%8B%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods&title=%E0%AE%AE%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%20%E0%AE%AA%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AE%E0%AE%BF%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AF%8B%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%AE%AE%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%20%E0%AE%AA%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AE%E0%AE%BF%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AF%8B%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/?utm_source=rss&utm_medium=rss&utm_campaign=entrance-exam-for-film-studies-by-whistling-woods', '%E0%AE%AE%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%20%E0%AE%AA%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%AE%E0%AE%BF%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AF%8B%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>சென்னை, டிச. 25 முகப்பேர் பேட்மிண்டன் அகாடமி சார்பில் மருத்துவர்களுக்கான பேட்மிண்டன் விளையாட்டு போட்டியை டோலோ 650 மருந்து நிறுவனம் நடத்தியது. இந்திய மருத்துவர் சங்க தலைவர் டாக்டர் செல்வ பாண்டியன் தலைமை வகித்தார். மைக்ரோ லேபஸ் நிறுவனம் சார்பில் ‘மைக்ரோ மருத்துவர் கோப்பை’ பேட்மிண்டன் போட்டி நடத்தப்பட்டது. ‘‘ஆரோக்கியமான மருத்துவர் – ஆரோக்கிய கழகம்’’ என்ற தலைப்பில் இப்போட்டியை நடத்தியது என்று தேக்கா இவன்ட்ஸ் நிறுவன அபந்திகா நேகா தெரிவித்தார். இவர் பேட்மிண்டன் வீராங்கனை ஆவார். [&hellip;]</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_201101" class="pvc_stats all  " data-element-id="201101" style=""><i class="pvc-stats-icon large" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> <img src="https://makkalkural.net/news/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/fuel-consumption-awareness-cycle-rally-by-cpcl/" title="சென்னை பெட்ரோலியம் எரிபொருள் சிக்கன விழிப்புணர்வு: 500 பேர் பங்கேற்ற சைக்கிள் பேரணி">
                                    <figure><img width="443" height="250" src="https://makkalkural.net/news/wp-content/uploads/2021/02/31pic12.jpg" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image" alt="" srcset="https://makkalkural.net/news/wp-content/uploads/2021/02/31pic12.jpg 443w, https://makkalkural.net/news/wp-content/uploads/2021/02/31pic12-300x169.jpg 300w" sizes="(max-width: 443px) 100vw, 443px" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-4065"><a
                                href="https://makkalkural.net/news/category/business/">வர்த்தகம்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/fuel-consumption-awareness-cycle-rally-by-cpcl/">சென்னை பெட்ரோலியம் எரிபொருள் சிக்கன விழிப்புணர்வு: 500 பேர் பங்கேற்ற சைக்கிள் பேரணி</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/fuel-consumption-awareness-cycle-rally-by-cpcl/" rel="bookmark"><time class="entry-date published" datetime="2021-02-01T21:50:01+05:30">February 1, 2021</time><time class="updated" datetime="2021-02-01T13:39:13+05:30">February 1, 2021</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/fuel-consumption-awareness-cycle-rally-by-cpcl/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%20%E0%AE%AA%E0%AF%86%E0%AE%9F%E0%AF%8D%E0%AE%B0%E0%AF%87%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D%20%E0%AE%8E%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%B3%E0%AF%8D%20%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%A9%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81%3A%20500%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%87%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%9A%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B3%E0%AF%8D%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AE%A3%E0%AE%BF&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods&title=%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%20%E0%AE%AA%E0%AF%86%E0%AE%9F%E0%AF%8D%E0%AE%B0%E0%AF%87%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D%20%E0%AE%8E%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%B3%E0%AF%8D%20%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%A9%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81%3A%20500%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%87%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%9A%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B3%E0%AF%8D%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AE%A3%E0%AE%BF")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%20%E0%AE%AA%E0%AF%86%E0%AE%9F%E0%AF%8D%E0%AE%B0%E0%AF%87%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D%20%E0%AE%8E%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%B3%E0%AF%8D%20%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%A9%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81%3A%20500%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%87%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%9A%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B3%E0%AF%8D%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AE%A3%E0%AE%BF https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/?utm_source=rss&utm_medium=rss&utm_campaign=entrance-exam-for-film-studies-by-whistling-woods', '%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%20%E0%AE%AA%E0%AF%86%E0%AE%9F%E0%AF%8D%E0%AE%B0%E0%AF%87%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D%20%E0%AE%8E%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%B3%E0%AF%8D%20%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%A9%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%81%3A%20500%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%87%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%9A%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B3%E0%AF%8D%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AE%A3%E0%AE%BF', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>சென்னை, பிப்.1– சென்னை பெட்ரோலியம் கார்ப்பரேஷன் எரிபொருட்கள் குறித்த விழிப்புணர்வு மற்றும் சிக்கனத்தை வலியுறுத்தும் வகையில் சைக்கிள் பேரணியை பெட்ரோலியம் கார்ப்பரேஷன் மணலி ஆலை பகுதியில் நடத்தியது. சென்னை பெட்ரோலியம் கார்ப்பரேஷன் நிறுவனத்தின் மேலாண் இயக்குனர் எஸ்.என். பாண்டே சைக்கிள் பேரணியைத் தொடங்கி வைத்தார். திரையுலகப் பிரபலங்களான நடிகர் கணேஷ் வெங்கட்ராமன், சின்னத்திரை நடிகை ஸ்ரீதிகா, நடிகை திவ்யா கணேஷ், விளையாட்டுத் துறை பிரபலமான சுரேஷ் சத்யா போன்றவர்களும் இப்பேரணியை முன்னின்று கொடியசைத்து தொடங்கி வைத்தனர். இப்பேரணியில் [&hellip;]</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_206368" class="pvc_stats all  " data-element-id="206368" style=""><i class="pvc-stats-icon large" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> <img src="https://makkalkural.net/news/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://makkalkural.net/news/carnatic-music-festival-by-charsur-arts-in-online/" title="டிசம்பர் 16ந் தேதி முதல் சென்னையில் 2 வார இசை விழா; சார்சூர் ஆர்ட்ஸ்நிறுவனம் ஆன்லைனில் ஏற்பாடு">
                                    <figure><img width="464" height="250" src="https://makkalkural.net/news/wp-content/uploads/2020/11/charsur-464x250.jpg" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image" alt="" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-4065"><a
                                href="https://makkalkural.net/news/category/business/">வர்த்தகம்</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://makkalkural.net/news/carnatic-music-festival-by-charsur-arts-in-online/">டிசம்பர் 16ந் தேதி முதல் சென்னையில் 2 வார இசை விழா; சார்சூர் ஆர்ட்ஸ்நிறுவனம் ஆன்லைனில் ஏற்பாடு</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://makkalkural.net/news/carnatic-music-festival-by-charsur-arts-in-online/" rel="bookmark"><time class="entry-date published" datetime="2020-11-29T21:10:13+05:30">November 29, 2020</time><time class="updated" datetime="2020-11-29T16:01:45+05:30">November 29, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href=""></a></span></span>                                </div>
                                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://makkalkural.net/news/carnatic-music-festival-by-charsur-arts-in-online/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%AE%9F%E0%AE%BF%E0%AE%9A%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%B0%E0%AF%8D%2016%E0%AE%A8%E0%AF%8D%20%E0%AE%A4%E0%AF%87%E0%AE%A4%E0%AE%BF%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%202%20%E0%AE%B5%E0%AE%BE%E0%AE%B0%20%E0%AE%87%E0%AE%9A%E0%AF%88%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BE%3B%20%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AF%8D%20%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%86%E0%AE%A9%E0%AF%8D%E0%AE%B2%E0%AF%88%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%8F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%81&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods&title=%E0%AE%9F%E0%AE%BF%E0%AE%9A%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%B0%E0%AF%8D%2016%E0%AE%A8%E0%AF%8D%20%E0%AE%A4%E0%AF%87%E0%AE%A4%E0%AE%BF%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%202%20%E0%AE%B5%E0%AE%BE%E0%AE%B0%20%E0%AE%87%E0%AE%9A%E0%AF%88%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BE%3B%20%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AF%8D%20%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%86%E0%AE%A9%E0%AF%8D%E0%AE%B2%E0%AF%88%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%8F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%81")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%AE%9F%E0%AE%BF%E0%AE%9A%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%B0%E0%AF%8D%2016%E0%AE%A8%E0%AF%8D%20%E0%AE%A4%E0%AF%87%E0%AE%A4%E0%AE%BF%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%202%20%E0%AE%B5%E0%AE%BE%E0%AE%B0%20%E0%AE%87%E0%AE%9A%E0%AF%88%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BE%3B%20%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AF%8D%20%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%86%E0%AE%A9%E0%AF%8D%E0%AE%B2%E0%AF%88%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%8F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%81 https%3A%2F%2Fmakkalkural.net%2Fnews%2Fentrance-exam-for-film-studies-by-whistling-woods%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dentrance-exam-for-film-studies-by-whistling-woods")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/?utm_source=rss&utm_medium=rss&utm_campaign=entrance-exam-for-film-studies-by-whistling-woods', '%E0%AE%9F%E0%AE%BF%E0%AE%9A%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%B0%E0%AF%8D%2016%E0%AE%A8%E0%AF%8D%20%E0%AE%A4%E0%AF%87%E0%AE%A4%E0%AE%BF%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%202%20%E0%AE%B5%E0%AE%BE%E0%AE%B0%20%E0%AE%87%E0%AE%9A%E0%AF%88%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AE%BE%3B%20%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AF%8D%20%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AE%AE%E0%AF%8D%20%E0%AE%86%E0%AE%A9%E0%AF%8D%E0%AE%B2%E0%AF%88%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%8F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%81', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>சென்னை, நவ.29 சார்சூர் ஆர்ட்ஸ் அறக்கட்டளை கர்நாடக இசை விழாவை டிசம்பர் 16ந் தேதி முதல் 2 வாரத்திற்கு ஆன்லைனில் நடத்துகிறது. உங்கள் வீட்டில் இருந்தே நேரடி ஒளிபரப்பில் www.charsur.in.live, தளத்தில் காணலாம். ஒரு நாளைக்கு இரண்டு இசை நிகழ்ச்சிகள் மாலை 4.00 மணி மற்றும் மாலை 6.15 மணிக்கு நேரடி ஒளிபரப்பு செய்யப்படும் என்று சார்சூர் ஆர்ட்ஸ் அறக்கட்டளையின் அறங்காவலர் சுரேஷ்கோபாலன் தெரிவித்தார். டிக்கெட் வைத்திருப்பவர்கள் மட்டுமே அனைத்து நிகழ்ச்சிகளையும் பார்த்து ரசிக்கமுடியும். முதல்கட்ட டிக்கட்டுகள் [&hellip;]</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_197923" class="pvc_stats all  " data-element-id="197923" style=""><i class="pvc-stats-icon large" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> <img src="https://makkalkural.net/news/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                        </div>            </div><!-- .related-articles-wrapper -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://makkalkural.net/news/home-loan-mela-by-repco-home-finance/" rel="prev">ரெப்கோ ஹோம் பைனான்ஸ் வீட்டு கடன் மேளா</a></div><div class="nav-next"><a href="https://makkalkural.net/news/k-sailendra-takes-charge-as-indian-oil-southern-regional-director/" rel="next">இந்தியன் ஆயில் தென்மண்டல இயக்குனராக பதவி ஏற்றார் கியாஸ் துறை வல்லுனர் கே.சைலேந்திரா</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/entrance-exam-for-film-studies-by-whistling-woods/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=entrance-exam-for-film-studies-by-whistling-woods#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://makkalkural.net/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_305488514" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdyEWUUAAAAAOBZvPhcLWPk4e6bVdMYWtSZIRll" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='209054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-wrapper"><h4 class="widget-title">Latest Posts</h4></div>		<ul>
											<li>
					<a href="https://makkalkural.net/news/k-sailendra-takes-charge-as-indian-oil-southern-regional-director/">இந்தியன் ஆயில் தென்மண்டல இயக்குனராக பதவி ஏற்றார் கியாஸ் துறை வல்லுனர் கே.சைலேந்திரா</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/" aria-current="page">விஸ்ட்லிங் உட்ஸ் கல்வி நிறுவனம் சார்பில் திரைப்படத் துறை படிப்பு நுழைவு தேர்வு</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/home-loan-mela-by-repco-home-finance/">ரெப்கோ ஹோம் பைனான்ஸ் வீட்டு கடன் மேளா</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/increased-vulnerabilities-due-to-delay-in-screening-for-eye-diseases/">கண் நோய்களுக்கான பரிசோதனைகளை தாமதப்படுத்துவதால் பாதிப்புகள் அதிகரிப்பு</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/indian-bank-ties-up-with-lending-consultation-firm/">இந்தியன் வங்கி சிறு, குறு, நடுத்தர தொழில் நிறுவனங்களுக்கு கடன் வழங்க ஆலோசனை வழங்கும் நிறுவனத்துடன் ஒப்பந்தம்</a>
									</li>
					</ul>
		</section>	</aside><!-- #secondary -->
		</div><!--.teg-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				        	<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="teg-container">
		<div class="footer-widgets-area clearfix">
            <div class="teg-footer-widget-wrapper clearfix">
            		<div class="teg-first-footer-widget teg-footer-widget">
            			<section id="text-6" class="widget widget_text">			<div class="textwidget"><h5>CONTACT US</h5>
<p>Makkal Kural<br />
Address: 1st Main Rd<br />
United India Colony<br />
Kodambakkam,<br />
Chennai<br />
Tamil Nadu 600024</p>
<p>Phone Number<br />
044 2473 3900</p>
</div>
		</section>            		</div>
        		                        <div class="teg-second-footer-widget teg-footer-widget">
            			<section id="categories-2" class="widget widget_categories"><div class="widget-title-wrapper"><h4 class="widget-title">Categories</h4></div>		<ul>
				<li class="cat-item cat-item-4"><a href="https://makkalkural.net/news/category/cinema/">சினிமா</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://makkalkural.net/news/category/short-story/">சிறுகதை</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://makkalkural.net/news/category/news/">செய்திகள்</a>
</li>
	<li class="cat-item cat-item-4705"><a href="https://makkalkural.net/news/category/seek-and-walk/">நாடும் நடப்பும்</a>
</li>
	<li class="cat-item cat-item-2522"><a href="https://makkalkural.net/news/category/in-depth/">முழு தகவல்</a>
</li>
	<li class="cat-item cat-item-4065"><a href="https://makkalkural.net/news/category/business/">வர்த்தகம்</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://makkalkural.net/news/category/life/">வாழ்வியல்</a>
</li>
		</ul>
			</section>            		</div>
                                                    <div class="teg-third-footer-widget teg-footer-widget">
                       		<section id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-title-wrapper"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
											<li>
					<a href="https://makkalkural.net/news/k-sailendra-takes-charge-as-indian-oil-southern-regional-director/">இந்தியன் ஆயில் தென்மண்டல இயக்குனராக பதவி ஏற்றார் கியாஸ் துறை வல்லுனர் கே.சைலேந்திரா</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/entrance-exam-for-film-studies-by-whistling-woods/" aria-current="page">விஸ்ட்லிங் உட்ஸ் கல்வி நிறுவனம் சார்பில் திரைப்படத் துறை படிப்பு நுழைவு தேர்வு</a>
									</li>
											<li>
					<a href="https://makkalkural.net/news/home-loan-mela-by-repco-home-finance/">ரெப்கோ ஹோம் பைனான்ஸ் வீட்டு கடன் மேளா</a>
									</li>
					</ul>
		</section>                    </div>
                                                    <div class="teg-fourth-footer-widget teg-footer-widget">
                       <section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://makkalkural.net/news/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>                    </div>
                            </div><!-- .teg-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->        	
			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="teg-container">
					<div class="site-info">
						<span class="copy-info">2017 Makkalkural</span>
						<span class="sep"> | </span>
						Powered by <a href="http://indiaexcite.com/" >Indiaexcite.com</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="teg-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->
<div class="app1">
 <ul class="hs full no-scrollbar">
    <li class="item1"><a title="Home" href="https://makkalkural.net/news/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/home-1.png"></a><a title="Home" href="https://makkalkural.net/news/">Home</a></li>
	<li class="item1"><a title="செய்திகள்" href="https://makkalkural.net/news/news/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="செய்திகள்" href="https://makkalkural.net/news/news/">செய்திகள்</a></li>
	 <li class="item1"><a title="முழு தகவல்" href="https://makkalkural.net/news/in-depth/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="முழு தகவல்" href="https://makkalkural.net/news/in-depth/">முழு தகவல்</a></li>
	 <li class="item1"><a title="நாடும் நடப்பும்" href="https://makkalkural.net/news/seek-and-walk/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/news.png"></a><a title="நாடும் நடப்பும்" href="https://makkalkural.net/news/seek-and-walk/">நாடும் நடப்பும்</a></li>
	<li class="item1"><a title="வர்த்தகம்" href="https://makkalkural.net/news/business/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/poster-news.png"></a><a title="வர்த்தகம்" href="https://makkalkural.net/news/business/">வர்த்தகம்</a></li>
	<li class="item1"><a title="சினிமா" href="https://makkalkural.net/news/cinema/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/cinema.png"></a><a title="சினிமா" href="https://makkalkural.net/news/cinema/">சினிமா</a></li>
	<li class="item1"><a title="வாழ்வியல்" href="https://makkalkural.net/news/life/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/life.png"></a><a title="வாழ்வியல்" href="https://makkalkural.net/news/life/">வாழ்வியல்</a></li>
    <li class="item1"><a title="சிறுகதை" href="https://makkalkural.net/news/short-story/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/story.png"></a><a title="சிறுகதை" href="https://makkalkural.net/news/short-story/">சிறுகதை</a></li>
    <li class="item1"><a title="இ-புத்தகம்" href="https://makkalkural.net/news/e-book/"><img src="https://makkalkural.net/news/wp-content/uploads/app-menu-icon/story.png"></a><a title="இ-புத்தகம்"  href="https://makkalkural.net/news/e-book/">இ-புத்தகம்</a></li>
  </ul>
</div>
		<script type="text/javascript"> 
			jQuery(document).ready(function($) {
				$('#horizontal-scroll').marquee({
					duration: 13000,
					pauseOnHover: true
				});

				$('#vertical-scroll').marquee({
					duration: 12000,
					direction: 'up',
					duplicated: false,
					pauseOnHover: true
				});
			});
		</script>
	<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true}'></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://makkalkural.net/news" class="headertext"><span>Makkal Kural</span></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-primary-menu-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87246"><a href="https://makkalkural.net/news/" class="">Home</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87229"><a href="https://makkalkural.net/news/news/" class="">செய்திகள்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182850"><a href="https://makkalkural.net/news/in-depth/" class="">முழு தகவல்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187454"><a href="https://makkalkural.net/news/seek-and-walk/" class="">நாடும் நடப்பும்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186191"><a href="https://makkalkural.net/news/business/" class="">வர்த்தகம்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87228"><a href="https://makkalkural.net/news/cinema/" class="">சினிமா</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87227"><a href="https://makkalkural.net/news/life/" class="">வாழ்வியல்</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87230"><a href="https://makkalkural.net/news/short-story/" class="">சிறுகதை</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87817"><a href="#" class="">இ-பேப்பர்</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87818"><a href="http://epaper.makkalkural.net/" class="">மக்கள்குரல்</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87819"><a href="http://epaper.trinitymirror.net/" class="">டிரினிட்டி மிரர்</a></li></ul>
</li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191841"><a href="https://makkalkural.net/news/e-book/" class="">இ-புத்தகங்கள்</a></li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

			<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'eggnews';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='gglcptch-css'  href='https://makkalkural.net/news/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-scroll-style-css'  href='https://makkalkural.net/news/wp-content/plugins/post-scroll-widget/assets/css/post-scroll-style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/advance-category-posts-widget/assets/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/sticky/jquery.sticky.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/lib/sticky/sticky-setting.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/themes/eggnews/assets/js/custom-script.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["recent-posts-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://makkalkural.net/news/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/post-scroll-widget/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdyEWUUAAAAAOBZvPhcLWPk4e6bVdMYWtSZIRll","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://makkalkural.net/news/wp-content/plugins/google-captcha/js/script.js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a8875f60c3","applicationID":"247862361","transactionName":"MlJTZkRWW0NZWhZYCwsYcFFCXlpeF0oLXwMJUg==","queueTime":0,"applicationTime":358,"atts":"HhVQEAxMSE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
